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SYMANTEC SOFTWARE LICENSE AGREEMENT
Norton Internet Security™ 2006

IMPORTANT: PLEASE READ THE TERMS AND
CONDITIONS OF THIS LICENSE AGREEMENT
CAREFULLY BEFORE USING THE SOFTWARE.
SYMANTEC CORPORATION AND/OR ITS
SUBSIDIARIES (“SYMANTEC”) IS WILLING TO
LICENSE THE SOFTWARE TO YOU AS THE
INDIVIDUAL, THE COMPANY, OR THE LEGAL
ENTITY THAT WILL BE UTILIZING THE
SOFTWARE (REFERENCED BELOW AS “YOU”
OR “YOUR”) ONLY ON THE CONDITION THAT
YOU ACCEPT ALL OF THE TERMS OF THIS
LICENSE AGREEMENT. THISIS ALEGAL AND
ENFORCEABLE CONTRACT BETWEEN YOU
AND SYMANTEC. BY OPENING THIS PACKAGE,
BREAKING THE SEAL, CLICKING THE
“ACCEPT” OR “YES” BUTTON OR OTHERWISE
INDICATING ASSENT ELECTRONICALLY, OR
LOADING THE SOFTWARE, YOU AGREE TO
THE TERMS AND CONDITIONS OF THIS
AGREEMENT. IF YOU DO NOT AGREE TO
THESE TERMS AND CONDITIONS, CLICK THE
“I'DO NOT ACCEPT” OR “NO” BUTTON OR
OTHERWISE INDICATE REFUSAL, MAKE NO
FURTHER USE OF THE SOFTWARE, AND
CONTACT SYMANTEC CUSTOMER SERVICE
FOR INFORMATION ON HOW TO OBTAIN A
REFUND OF THE MONEY YOU PAID FOR THE
SOFTWARE (LESS SHIPPING, HANDLING, AND
ANY APPLICABLE TAXES EXCEPT IN CERTAIN
STATES AND COUNTRIES WHERE SHIPPING,
HANDLING, AND TAXES ARE REFUNDABLE)
AT ANY TIME DURING THE SIXTY (60) DAY
PERIOD FOLLOWING THE DATE OF PURCHASE.

1. License:

The software and documentation that
accompanies this license (collectively the
“Software”) is the property of Symantec, or its
licensors, and is protected by copyright law.
While Symantec continues to own the Software,
You will have certain rights to use the Software
after Your acceptance of this license. This
license governs any releases, revisions, or
enhancements to the Software that Symantec
may furnish to You. Except as may be modified
by a Symantec license certificate, license
coupon, or license key (each a “License
Module”) that accompanies, precedes, or follows
this license, Your rights and obligations with
respect to the use of this Software are as follows.

You may:

A. use one copy of the Software on a single
computer. If a License Module accompanies,
precedes, or follows this license, You may make
the number of copies of the Software licensed
to You by Symantec as provided in Your License
Module. Your License Module shall constitute
proof of Your right to make such copies;

B. make one copy of the Software for archival
purposes, or copy the Software onto the hard
disk of Your computer and retain the original
for archival purposes;

C. use the Software on a network, provided that
You have a licensed copy of the Software for
each computer that can access the Software over
that network;

D. after written notice to Symantec, transfer the
Software on a permanent basis to another
person or entity, provided that You retain no
copies of the Software and the transferee agrees
to the terms of this license; and

E. use the Software in accordance with any
additional permitted uses set forth below.

You may not:

A. copy the printed documentation that
accompanies the Software;

B. sublicense, rent, or lease any portion of the
Software; reverse engineer, decompile,
disassemble, modify, translate, make any
attempt to discover the source code of the
Software, or create derivative works from the
Software;

C. use the Software as part of a facility
management, timesharing, service provider, or
service bureau arrangement;

D. use a previous version or copy of the Software
after You have received and installed a disk
replacement set or an upgraded version. Upon
upgrading the Software, all copies of the prior
version must be destroyed;

E. use a later version of the Software than is
provided herewith unless You have purchased
upgrade insurance or have otherwise separately
acquired the right to use such later version;



F. use, if You received the software distributed
on media containing multiple Symantec
products, any Symantec software on the media
for which You have not received a permission
in a License Module;

G. use the Software in any manner not
authorized by this license; nor

H. use the Software in any manner that
contradicts any additional restrictions set forth
below.

2. Content Updates:

Certain Software utilize content that is updated
from time to time (including but not limited to
the following Software: antivirus software utilize
updated virus definitions; antispam software
utilize updated antispam rules; content filtering
software utilize updated URL lists; some firewall
software utilize updated firewall rules; and
vulnerability assessment products utilize
updated vulnerability data; these updates are
collectively referred to as “Content Updates”).
You shall have the right to obtain Content
Updates for any period for which You have
purchased maintenance, except for those
Content Updates that Symantec elects to make
available by separate paid subscription, or for
any period for which You have otherwise
separately acquired the right to obtain Content
Updates. Symantec reserves the right to
designate specified Content Updates as
requiring purchase of a separate subscription
atany time and without notice to You; provided,
however, that if You purchase maintenance
hereunder that includes particular Content
Updates on the date of purchase, You will not
have to pay an additional fee to continue
receiving such Content Updates through the
term of such maintenance even if Symantec
designates such Content Updates as requiring
separate purchase. This License does not
otherwise permit the licensee to obtain and use
Content Updates.

3. Product Installation and
Required Activation:

There are technological measures in this
Software that are designed to prevent
unlicensed or illegal use of the Software. You
agree that Symantec may use these measures
to protect Symantec against software piracy.
This Software may contain enforcement
technology that limits the ability to install and
uninstall the Software on a computer to not more
than a finite number of times for a finite number

of computers. This License and the Software
containing enforcement technology require
activation as further set forth in the
documentation. The Software will only operate
for a finite period of time prior to Software
activation by You. During activation, You will
provide Your unique product key accompanying
the Software and computer configuration in the
form of an alphanumeric code over the Internet
to verify the authenticity of the Software. If You
do not complete the activation within the finite
period of time set forth in the documentation,
or as prompted by the Software, the Software
will cease to function until activation is
complete, which will restore Software
functionality. In the event that You are not able
to activate the Software over the Internet, or
through any other method specified during the
activation process, You may contact Symantec
Customer Support using the information
provided by Symantec during activation, or as
may be set forth in the documentation.

4. Sixty (60) Day Money Back
Guarantee:

If You are the original licensee of this copy of
the Software and are not completely satisfied
with it for any reason, please contact Symantec
Customer Service for a refund of the money You
paid for the Software (less shipping, handling,
and any applicable taxes except in certain states
and countries where shipping, handling and
taxes are refundable) at any time during the
sixty (60) day period following the date of
purchase.

5. Limited Warranty:

Symantec warrants that the media on which the
Software is distributed will be free from defects
for a period of sixty (60) days from the date of
delivery of the Software to You. Your sole
remedy in the event of a breach of this warranty
will be that Symantec will, at its option, replace
any defective media returned to Symantec
within the warranty period or refund the money
You paid for the Software. Symantec does not
warrant that the Software will meet Your
requirements or that operation of the Software
will be uninterrupted or that the Software will
be error-free.

TO THE MAXIMUM EXTENT PERMITTED BY
APPLICABLE LAW, THE ABOVE WARRANTY
IS EXCLUSIVE AND IN LIEU OF ALL OTHER
WARRANTIES, WHETHER EXPRESS OR
IMPLIED, INCLUDING THE IMPLIED



WARRANTIES OF MERCHANTABILITY,
FITNESS FOR A PARTICULAR PURPOSE, AND
NONINFRINGEMENT OF INTELLECTUAL
PROPERTY RIGHTS. THIS WARRANTY GIVES
YOU SPECIFIC LEGAL RIGHTS. YOU MAY
HAVE OTHER RIGHTS, WHICH VARY FROM
STATE TO STATE AND COUNTRY TO COUNTRY.

6. Disclaimer of Damages:

SOME STATES AND COUNTRIES, INCLUDING
MEMBER COUNTRIES OF THE EUROPEAN
ECONOMIC AREA, DO NOT ALLOW THE
LIMITATION OR EXCLUSION OF LIABILITY FOR
INCIDENTAL OR CONSEQUENTIALDAMAGES,
SO THE BELOW LIMITATION OR EXCLUSION
MAY NOT APPLY TO YOU.

TO THE MAXIMUM EXTENT PERMITTED BY
APPLICABLE LAW AND REGARDLESS OF
WHETHER ANY REMEDY SET FORTH HEREIN
FAILS OF ITS ESSENTIAL PURPOSE, IN NO
EVENT WILL SYMANTEC OR ITS LICENSORS
BE LIABLE TO YOU FOR ANY SPECIAL,
CONSEQUENTIAL, INDIRECT, OR SIMILAR
DAMAGES, INCLUDING ANY LOST PROFITS
OR LOST DATA ARISING OUT OF THE USE OR
INABILITY TO USE THE SOFTWARE EVEN IF
SYMANTEC HAS BEEN ADVISED OF THE
POSSIBILITY OF SUCH DAMAGES.

IN NO CASE SHALL SYMANTEC'’S OR ITS
LICENSORS’ LIABILITY EXCEED THE
PURCHASE PRICE FOR THE SOFTWARE. The
disclaimers and limitations set forth above will
apply regardless of whether You accept the
Software.

7. U.S. Government Restricted
Rights:

RESTRICTED RIGHTS LEGEND. All Symantec
products and documentation are commercial in
nature. The software and software
documentation are “Commercial Items,” as that
term is defined in 48 C.F.R. section 2.101,
consisting of “Commercial Computer Software”
and “Commercial Computer Software
Documentation,” as such terms are defined in
48 C.F.R. section 252.227-7014(a)(5) and 48
C.ER. section 252.227-7014(a)(1), and used in
48 C.FR. section 12.212 and 48 C.ER. section
2277202, as applicable. Consistent with 48
C.ER. section 12.212, 48 C.F.R. section
252.227-7015, 48 C.F.R. section 227.7202
through 227.7202-4, 48 C.F.R. section
52.227-14, and other relevant sections of the
Code of Federal Regulations, as applicable,
Symantec's computer software and computer

software documentation are licensed to United
States Government end users with only those
rights as granted to all other end users,
according to the terms and conditions contained
in this license agreement. Manufacturer is
Symantec Corporation, 20330 Stevens Creek
Blvd., Cupertino, CA 95014.

8. Export Regulation:

Certain Symantec products are subject to export
controls by the U.S. Department of Commerce
(DOC), under the Export Administration
Regulations (EAR) (see www.bxa.doc.gov).
Violation of U.S. law is strictly prohibited. You
agree to comply with the requirements of the
EAR and all applicable international, national,
state, regional and local laws, and regulations,
including any applicable import and use
restrictions. Symantec products are currently
prohibited for export or re-export to Cuba, North
Korea, Iran, Iraq, Libya, Syria and Sudan or to
any country subject to applicable trade
sanctions. You agree not to export, or re-export,
directly or indirectly, any product to any country
outlined in the EAR, nor to any person or entity
on the DOC Denied Persons, Entities and
Unverified Lists, the U.S. Department of State’s
Debarred List, or on the U.S. Department of
Treasury's lists of Specially Designated
Nationals, Specially Designated Narcotics
Traffickers, or Specially Designated Terrorists.
Furthermore, You agree not to export, or
re-export, Symantec products to any military
entity not approved under the EAR, or to any
other entity for any military purpose, nor will
You sell any Symantec product for use in
connection with chemical, biological, or nuclear
weapons or missiles capable of delivering such
weapons.

9. General:

If You are located in North America or Latin
America, this Agreement will be governed by
the laws of the State of California, United States
of America. Otherwise, this Agreement will be
governed by the laws of England and Wales.
This Agreement and any related License Module
is the entire agreement between You and
Symantec relating to the Software and: (i)
supersedes all prior or contemporaneous oral
or written communications, proposals, and
representations with respect to its subject
matter; and (ii) prevails over any conflicting or
additional terms of any quote, order,
acknowledgment, or similar communications
between the parties. This Agreement shall



terminate upon Your breach of any term
contained herein and You shall cease use of and
destroy all copies of the Software. The
disclaimers of warranties and damages and
limitations on liability shall survive termination.
Software and documentation is delivered Ex
Works California, U.S.A. or Dublin, Ireland
respectively (ICC INCOTERMS 2000). This
Agreement may only be modified by a License
Module that accompanies this license or by a
written document that has been signed by both
You and Symantec. Should You have any
questions concerning this Agreement, or if You
desire to contact Symantec for any reason,
please write to: (i) Symantec Customer Service,
555 International Way, Springfield, OR 97477,
U.S.A,, (ii) Symantec Consumer Support, PO Box
5689, Dublin 15, Ireland, or (iii) Symantec
Customer Service, 1 Julius Ave, North Ryde,
NSW 2113, Australia.

10. Additional Uses and
Restrictions:

A.In the event this Software contains the Norton
Protection Center component, any disclaimer
of damages herein shall apply to such
component.

B. In the event this Software contains technology
capable of removing security risks, certain
security risks will be automatically removed
upon detection.
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This chapter includes the following topics:

i Before you begin

i  Installing Norton Internet Security

= Configuring Norton Internet Security
#  Using the Home Network Wizard

i If the opening screen does not appear

Before you begin

Before you begin, close all open programs on your
computer. Other open programs may interfere with
installation.

Norton Internet Security contains an antivirus program.
If you have other antivirus programs installed on your
computer, a panel appears to help you remove them. To
remove these programs, follow the instructions in the
panel.

Norton Internet Security contains a firewall program. If
you have other firewall programs installed on your
computer, it is recommended that you uninstall them to
prevent installation errors. For more information, see the
user documentation that came with the firewall program.
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Installing Norton Internet Security

Installing Norton Internet Security

You can install Norton Internet Security from a CD or from
a file that you download.

See "If the opening
screen does not

appear" on page 13.

Before you begin, close all programs that are open on your
computer.

To install Norton Internet Security

1

Do one of the following:

i Ifyou are installing from a CD, insert the CD into
the CD-ROM drive.

If you downloaded your copy of Norton Internet
Security, double-click the file that you downloaded.

In the opening panel, click Install Norton Internet
Security to begin the installation.

Read the License Agreement, click I accept the
License Agreement, and then type your product key
if prompted.

If you do not accept the License Agreement, you cannot
continue the installation.

Click Next.

The preinstall scan begins automatically, and will take
a few minutes.

If the Active Applications Detected panel appears, close
all open programs, and then click Start Scan.

Once the scan begins, you can do one of the following:
i If you want to stop the scan, click Stop Scan.

I When the scan is finished, click View Details to
view the results of the scan, and then click OK.

In the Select the installation type panel, click the type
of installation that you want, and then select the folder
where you want to install Norton Internet Security.
Click Next.

The Installation Progress panel tracks the progress of
the installation. This will take a few minutes.
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Configuring Norton Internet Security

Click Finish to restart your computer.

Your computer is not protected until it restarts and you
complete the configuration.

After your computer restarts, wait for the Norton
Internet Security window to open on your desktop
before you continue. This may take several minutes.

Configuring Norton Internet Security

You must be online to configure this product.

During configuration, you can activate and register this
product, check for network settings, and receive the latest
security protection.

If you choose not to register at this time, or if you have any
difficulty with registration, you can register on the
Symantec Web site. On the Internet, go to the following
URL:

WWWw. symantec.com

To configure Norton Internet Security

1
2

In the opening configuration panel, click Next.

In the Activation panel, ensure that you are connected
to the Internet, and then click Next.

Activation may take several minutes.

In the Activation Complete panel, review your
subscription information, and then click Print to print
your product key.

You will need this product key if you want to install
this product on a new computer.

Click Next.

Connecting may take several minutes.
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5 In the Create your Norton Account panel, do one of the

following:

i If you want to create a new Norton Account,
complete the Create new account section, and then

click Submit.

i If you currently have a Norton account, complete
the I already have an account section, and then click

Log on.

6 In the confirmation panel, click Next.

7 If the Security panel appears, Symantec recommends
that you leave all options checked to use Norton
products to protect your computer, and then click Next

to close the panel.

8 Review the Next Steps panel, and then click Finish to
allow Norton Internet Security to perform the following

tasks:

Run the Home
Network Wizard

Run LiveUpdate

Adds computers to a home or local
network

See "Using the Home Network
Wizard" on page 12.

Downloads and installs the latest
security protection

9 Inthe Welcome to LiveUpdate panel, click Next to start
downloading updates.
This will take several minutes.

10 When the updates are complete, click Finish.

Using the Home Network Wizard

Norton Internet Security allows you to organize computers
on your network and the Internet into Trusted and
Restricted Zones. Zones allow you to grant trusted
computers access to your computer while blocking
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If the opening screen does not appear

malicious users. Zones can be assigned to one or more
locations.

The Personal Firewall does not regulate computers that
are in the Trusted Zone. Computers in the Trusted Zone
have as much access to your computer as they would have
if you did not have a firewall. Computers in the Restricted
Zone cannot communicate with your computer at all.

To use the Home Network Wizard to add computers to
your Trusted Zone
1 Inthe Home Network Wizard opening panel, click Next.

2 In the Network Adapters Found table, ensure that the
Autoconfigure Adapter check box is checked for each
network adapter that you want to configure
automatically.

The Home Network Wizard will add the other computers
in your network to your Trusted Zone.

d) Technically, the Home Network Wizard adds the other
computers in your network that use the same subnet
mask as each autoconfigured adapter.

3 Click Next.

4 In the Locations table, ensure that the check box is
checked for each location that should use these Trusted
Zone settings.

5 Click Next.
6 Click Finish.

If the opening screen does not appear

Sometimes a computer’s CD-ROM drive does not
automatically run a CD.

To start the installation from the product (D

1 On your desktop, double-click My Computer.

2 In the My Computer window, double-click the icon for
your CD-ROM drive.

3 In the list of files, double-click CDstart.exe.
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This chapter includes the following topics:

i Starting Norton Internet Security

i Activating your product

i Exploring the main window

i Checking your protection while you work

i Responding to Norton Protection Center messages

= For more information

Starting Norton Internet Security

See "Responding to
Norton Protection
Center messages"
on page 22.

Norton Internet Security protects any computer on which
it is installed. You do not have to start the program to be
protected. If Norton Internet Security detects a situation
thatrequires your attention, a window appears to help you
resolve it.

At any time, you can start Norton Internet Security to
adjust settings, review protection, or perform preventive
maintenance. All of the program features can be accessed
from the main window.
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To start Norton Internet Security

«» Do one of the following:

= On the Windows taskbar, click Start > Programs
> Norton Internet Security > Norton Internet
Security.

i On the Windows XP taskbar, click Start > All
Programs > Norton Internet Security > Norton
Internet Security.

i On the Windows desktop, double-click the Norton
Internet Security icon.

i On the Windows System tray, double-click the
Norton Internet Security icon.

In Windows XP, the system tray is called the
notification area.

To display the Norton Internet Security button and
menu on the Internet Explorer toolbar

1 Open Internet Explorer.
2 InInternet Explorer, on the View menu, click Toolbars
> Norton Internet Security.

3 Tothe right of the Norton Internet Security button, click
the arrow to make more choices.

To start Norton Internet Security from the Internet
Explorer toolbar

« On the Internet Explorer toolbar, click the Norton
Internet Security button, and then click Configure
security settings.

Activating your product

Product activation reduces software piracy and ensures
that you are using authentic Symantec software.

If you did not activate your product during installation,
you will receive an Activation Needed alert regularly until
you activate the product.
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Activating your product

d) You must activate your product within the time period
specified by the alert or it will stop working.

You can activate your product from the Activation Needed
alert or from the Activation option on the Help menu.
Activation should take a few minutes.

To activate your product from the Activation Needed
alert

Y

In the alert, click Activate Now.

2 Click OK.

3 In the Activation window, click Next.

4 In the Activation Successful window, click Finish.

To activate your product from the Help menu

1 At the top of the main window, click Help and
Support, and then click Activation.

2 In the Activation window, click Next.
3 In the Activation Successful window, click Finish.

If you have problems activating

If you cannot connect to the Symantec servers to activate
your product, first check to see if you have parental control
software, either installed or through your ISP, that might
be blocking the connection.

A connectivity problem may occur if you are using parental
control software. If you suspect that parental controls are
blocking the connection, configure the parental controls
so that they do not block the activation procedure. You will
need to log on to your parental control software as an
administrator, or log on to the Internet through your ISP
as an administrator to change your configuration.

If parental controls are not the problem, or if you cannot
reconfigure your parental controls to resolve the issue, you
can activate by phone.
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To activate by phone

d) Before you begin, please have paper and a pencil available
to write down the unlock code that you will receive at the
end of the call.

1 Disconnect from the Internet.

2 Inthe Connection Problem window, click Activate my
software by phone, and then click Next.

3 In the Phone Activation window, select your country.

4 Dial the telephone number that displays in the box to
the right.

5 Follow the voice prompts that are provided.

Exploring the main window

When you start Norton Internet Security, the main window
opens. Buttons at the top and left side of the main window
provide access to all Norton Internet Security features,
options, and online Help.

51
@ Help &
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Settings for:
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Y symantec. Norton Internet Security 2006

To explore the main window

1 Start Norton Internet Security.

2 On the left side of the main window, click a feature to
display its components, and then click a component.
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Checking your protection while you work

3 In the center of the window, click the underlined link
that you want to explore.

4 At the top of the main window, click a button. You have
the following options:

Block Traffic/Allow | Stops and starts all communication
Traffic to and from your computer.

LiveUpdate Checks for updates to installed
Symantec products.

Options Customizes the general features of
Norton Internet Security.

You can access more options while
you are running specific programs.

Help & Support Provides access to the Help for
Norton Internet Security and other
installed Symantec products.

Checking your protection while you work

As you use your computer, Norton Protection Center
monitors how well your activities are protected from
threats, risks, and damage. Before you begin a task, you
can use Norton Protection Center to determine if it is safe
to continue.

The Norton Protection Center main window summarizes
your current protection for different activities such as
emailing and Web browsing. It estimates a general level
of protection based on the security programs installed on
your computer.
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Checking your protection while you work

A status indicator also appears in the Windows task bar.
The status levels are as follows:

Good

Attention required

Urgent attention

No action is required on your part.

Some issues require your attention
but your computer is not at risk.

Some issues threaten your
computer's data or its ability to
perform effectively.

You do not have to start your product to be advised when
your protection level falls below Good. Norton Protection
Center alerts you if you need to take urgent action. These
alerts appear above the Windows task bar.

In addition to providing overall protection status, Norton
Protection Center displays your protection level for each
of the following categories:

Security Basics

Email & Messaging

Protects your computer from
viruses and other security threats,
and ensures that your protection
is updated frequently. It reports on
whether your hard disk has been
scanned for viruses recently, if you
have spyware protection, and
whether you receive automatic
Windows and antivirus updates (if
applicable).

Protects your email and instant
messages from viruses, Internet
worms, spam, phishing, identity
theft activity, and other risks.
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Checking your protection while you work

Web Browsing

Data Recovery

Performance

Protects your computer from
viruses and other security risks
while you are using your Web
browser, downloading or
streaming music, and playing
games. This category also includes
ad blocking and pop-up blocking
software, and reports on whether
parental control features are
blocking undesirable Web sites.

Protects your files, including
photographs, music, and business
documents, from being lost due to
unexpected crashes, accidental file
deletions, program malfunctions,
install malfunctions, and other
computer failures.

Keeps your disk drives and
Windows operating system running
smoothly. This category includes
programs that clean up unwanted
Internet files, examine and repair
hard disk problems, and fix
Windows problems. The category
also includes programs that
provide you with real-time virus,
spyware, and other risk protection
(if applicable).

To check protection levels

See “Starting Norton 1 In the main window, click Norton Protection Center.

Internet Security”
on page15.

In the Norton Protection Center window, click a

protection category.

3 Review the list of protection items.

Limited or no protection in a category may often be
resolved by adjusting a category setting.



22 | Getting started

Responding to Norton Protection Center messages

Depending on the type of activity, you can turn an item on
or off, change settings, or update the status of a feature
that is out-of-date.

To adjust a category setting

1 In the Norton Protection Center window, click the
protection category name.

2 Do one of the following:

i To turn on protection, click the protection item, and
then click Turn On.

i To update protection, click the protection item, and
then select one of the available options on the
drop-down list.

Responding to Norton Protection Center

messages

When a Norton Protection Center message appears, you
can take immediate action to improve your protection level.
The information in the message describes the situation
that is affecting your protection level and suggests how to
proceed. You can change alerting and other display
behavior using a shortcut menu or the Options menu.

To respond to a Norton Protection Center message

1 In the Norton Protection Center window, read the
description of the situation.

2 Do one of the following:
i Torespond immediately, click Fix Now.

= To get more information, click more info.
= To respond later, click close.

To change the types of alerts that Norton Protection Center
shows you, use the shortcut menu or the Options dialog
box.
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To change Norton Protection Center alerting

« Do one of the following:

= On the Windows taskbar or system tray, right-click
the Norton Protection Center icon, and then on
the Alert Options submenu, check or uncheck the
menu item that you want to change.

=  In the main window, click Options > Norton
Protection Center Options, and then select the
items that you want to change.

For more information

The product documentation provides assistance for using
Norton Internet Security. You can find the information that
you need on your computer and on the Web.

Using Help

Help is available throughout your Symantec product. Help
buttons and links to more information provide assistance
that is specific to the task that you are completing. The
Help menu provides a comprehensive guide to all of the
product features and tasks that you can complete.

To use Help

1 At the top of the main window, click Help & Support
> Norton Internet Security Help.

2 In the Help window, in the left pane, select a tab. Your
options are:

Contents Displays Help by topic

Index Lists all keywords for the Help
topics in alphabetical order

Search Opens a search box in which you
can type a word or a phrase
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You can also print any topic in Help.
To print a topic in Help
1 In the Help window, click the Contents tab.

2 In the Contents list, select the topic that you want to
print, and then click Print.

3 Select whether you want to print only the selected topic,
or the topic and all of the subtopics under it.

4 Click OK.

Window and dialog box Help

Window and dialog box Help is context-sensitive, meaning
that it provides help for the window or dialog box that you
are currently using.

To access window or dialog box Help

« Do one of the following:
i In a window, select any Help link.
=  In adialog box, click more info.

Accessing the User Guide PDF

You can find the Norton Internet Security User Guide on
the CD in PDF format. You must have Adobe® Reader®
installed on your computer to read the PDF.

If you purchased this product as a download, the PDF and
Adobe Reader were not included. You must download the
PDF from the Symantec Web site and Adobe Reader from
the Adobe Web site.

To install Adobe Reader from the (D

Insert the CD into the CD-ROM drive.

In the window that appears, click Browse.

If applicable, double-click the WINNT folder.

In the CD window, double-click the Manual folder.
If applicable, double-click the Adobe folder.
Double-click the program file.

OV & W N =
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7 Follow the on-screen instructions to select a folder for
Adobe Reader, and then complete the installation.

Once you have installed Adobe Reader, you can read the
PDF from the CD.

To read the User Guide PDF from the CD

Insert the CD into the CD-ROM drive.

In the window that appears, click Browse.

If applicable, double-click the WINNT folder.

In the CD window, double-click the Manual folder.
Double-click the PDF.

You can also copy the User Guide to your hard disk and
read it from there.

Uvi & W N =

To read the User Guide from your hard disk

1 Open the location into which you copied the PDE.
2 Double-click the PDF.

Symantec products on the Web

You can find extensive information about all Symantec
products on the Symantec Web site. There are several ways
to access the Symantec Web site.

To access the Symantec Web site from the Help menu

1 In the main window, click Help & Support.
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2 Select the solution that you want. Your options are:

Help and Support

Symantec Security
Response

More Symantec
solutions

Takes you to the product support
page of the Symantec Web site,
from which you can access the
knowledge bases and downloads
for your product.

Takes you to the Security Response
page of the Symantec Web site,
from which you can update your
protection and read the latest
information about antithreat
technology.

Takes you to the Symantec Store
Web site, from which you can get
product information on every
Symantec product.

Within your Symantec product, the Reports page contains
a link to the Symantec online Virus Encyclopedia, as does
the Internet Explorer toolbar.

To access the Symantec Web site from the Reports page

1 In the main window, under Norton AntiVirus, click

Reports.

2 On the Reports page, click View Online Virus

Encyclopedia.

To access the Symantec Web site from Internet Explorer

1 Open Internet Explorer.
2 Onthe toolbar, click Norton AntiVirus > View Virus

Encyclopedia.

This option connects you to the Symantec Security
Response Web page, from which you can search for
information on all types of viruses.
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To access the Symantec Web site in your browser

< On the Internet, go to the following URL:
www.symantec.com
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Responding to
emergencies

This chapter includes the following topics:

i If you suspect that your computer is infected with a
virus

= If your product won’t install

If you suspect that your computer is
infected with a virus

If you cannot run the Preinstall Checkup, but you can
connect to the Internet, you can run virus detection from
the Symantec Security Response Web site.

Scanning for viruses with Symantec Security Check

The Web-based Symantec Security Check scan uses the
most up-to-date virus definition files, including definitions
that were created after you purchased your product.

To scan for viruses with Symantec Security Check

1 On the Internet, visit the Symantec Security Response
Web site at the following URL:
http://security.symantec.com

2 In the Symantec Security Check introductory window,
click Go.

3 In the Symantec Security Check window, under Virus
Detection, click Start.

4 Follow the on-screen instructions to complete the scan.
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If your product won't install

If you try to install your product on a computer due to a
problem, and you choose not to run the Symantec Preinstall
Checkup during installation, start over and run the
Symantec Preinstall Checkup as directed.

After running the Symantec Preinstall Checkup, delete the
installation files that were left behind in the folder after
you initially tried to install.

To delete remaining installation files
1 On the Windows taskbar, click Start > Run.
2 In the Run dialog box, type $TEMP%
3 Click OK.
L

With the temp folder open, on the Edit menu, click
Select All

5 Press Delete.

If you are not sure which files should be deleted, move
them to a different folder, or do not delete them.

6 Close the temp folder window.

After you delete the temporary files, begin the installation
again and run the Symantec Preinstall Checkup to be sure
that you have resolved the problem.
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About online support

&

Symantec offers a range of technical support and customer
service options on the Internet at the following address:

http://service.symantec.com

On the Symantec support Web site, you can search our
technical support knowledge base for help with technical
issues, such as installing, configuring, or troubleshooting
your Symantec product. You can also find help with
subscriptions, rebates, registration, and other nontechnical
issues.

The Symantec Web site contains answers to the most
common customer questions.

If you received this product when you purchased your
computer, your computer manufacturer may be responsible
for providing your support.

About phone support

Should you have a question or problem that you cannot
resolve on the support Web site by yourself, the site
provides a link to information about fee-based phone
support. This support is available to all registered
customers. Click the link for phone support. You'll be led
through the online options first, and then to the telephone
contact options.
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Support for old and discontinued

versions

When Symantec announces that a product will no longer
be marketed or sold, telephone support is discontinued 60
days later. Technical information may still be available
through the support Web site at the following address:

http://service.symantec.com

Subscription policy

If your Symantec product includes virus, threat, firewall,
spam, or Web content protection, you may be entitled to
receive updates using LiveUpdate. These updates are
available through subscription.

Subscription length varies by Symantec product. After
your initial subscription ends, you must renew it before
you can update your protection. When you run LiveUpdate
near the end of your subscription period, you are prompted
to subscribe for a nominal charge. Simply follow the
instructions on the screen to renew.

Worldwide service and support

Support solutions vary by country. For Symantec and
International Partner locations outside of the United States,
contact one of the service and support offices listed below,
or connect to the following address and select your
language:



Region

North America

Australia and New
Zealand

Europe, Middle East,
and Africa
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http://service.symantec.com

Contact information

i Symantec Corporation
555 International Way
Springfield, OR 97477
U.S.A.

http://www.symantec.com/
i Symantec Australia
Level 2, 1 Julius Avenue
North Ryde, NSW 2113
Sydney
Australia
http:/lwww.symantec.com/region/reg_ap/
+61 (2) 8879-1000
Fax: +61 (2) 8879-1001
i Symantec Ltd Consumer Services & Support
PO Box 5689 Blanchardstown
Dublin 15 Ireland
http://www.symantec.com/region/reg_eul

Please check the Web site for the appropriate phone
number.
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Region

Latin America

Contact information

Symantec Brasil

Av. Dr. Chucri Zaidan, 920

Market Place Tower

12° andar

Sdo Paulo - SP

CEP: o4583-904 Brasil, SA

Portuguese language support:

Internet: http://www.service.symantec.com/br
Phone: Brazil: +55 (11) 5189-6300

Spanish language support:

Internet: http://www.service.symantec.com/mx

Phone: Mexico: +52 55 5322 3681 (Mexico DF); 01 800
71 8443 (Interior)

August 9, 2005
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