Compatibility Details

 Vistascan
Umax

Issue Description:

The Udnt.sys driver included with the UMAX scanner software is incompatible with this version of Windows. You may still install this software; however, before you restart your computer, you should rename the file Udnt.sys, (located in \Winnt\System32) to Udnt.bak. Otherwise, your computer might not start properly.

Renaming the file will make some functionality of the UMAX Copier program unavailable. However, all other parts of the program, including scanning, should work properly.
Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Umax Web site: http://www.umax.com/
Telephone: (510) 651-4000 (North America only)


 Screencam 97
Lotus

Issue Description:

Lotus ScreenCam NT requires a specific video driver that is compatible with most video hardware/software configurations. However, if your configuration is not supported the program will not function properly.

Check http://www.lotus.com/home.nsf/welcome/screencam for the list of supported video hardware/software configurations. If you have installed ScreenCam NT without checking the requirements and are experiencing problems, you can restore your video drivers by running restore.exe from the \Lotus\Scrcamnt folder. For more information about compatible versions, contact the program vendor.

Contact Information:

Lotus Web site: http://www.lotus.com
Telephone: (800) 343-5414 (North America only)


 Command AntiVirus 4.x
Command Software Systems, Inc.

Issue Description:

This version of Command AntiVirus is not intended for use with this version of Windows.

Contact Information:

Command Contact Information:

U.S Headquarters:
Telephone: (561) 575-3200
Toll-free: (800) 423-9147
E-mail: sales@commandcom.com

European Headquarters:
Telephone: +44 020 7 9319301
Toll-free: 0500 202 444
E-mail: sales@command.co.uk

Pac Rim Headquarters:
Telephone: 1 300 65 0903
Toll-free: (613) 9762 2203
E-mail: sales@commandcom.com.au


 Screencam 97
Lotus

Issue Description:

Lotus SmartSuite is compatible with this version of Windows. However, note that ScreenCam for WIN NT (found in the \Extra directory) supports only specific video driver configurations. Contact Lotus Development Corporation for the latest information about ScreenCam NT before installing it.

Contact Information:

Lotus Web site: http://www.lotus.com
Telephone: (800) 343-5414 (North America only)


 pcAnywhere 7.5/8.0
Symantec

Issue Description:

This version of pcAnywhere is incompatible with this version of Windows. If you are currently installing pcAnywhere up to version 9.0, an upgrade might be available that will allow the program to run on this version of Windows. Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Symantec Web site: http://service.symantec.com/
Symantec Technical Support: http://www.symantec.com/techsupp/pca/w2k
Telephone: (800) 441-7234 (North America only)


 Visio
Microsoft

Issue Description:

The program you are trying to run has a service release available that corrects several known issues. You should install Visio 5.0 (Standard, Technical, or Professional) service release C or later to ensure proper operation with this version of Windows. Versions earlier than service release C might have problems saving or converting files to certain formats.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Microsoft Visio Web site: http://www.microsoft.com/office/visio
Telephone: (800) 248-4746 (North America only)


 Card Wizard NT
SystemSoft

Issue Description:

This version of SystemSoft CardWizard is incompatible with this version of Windows. However, this version of Windows supports PC Card and CardBus devices.

For information about a compatible version of SystemSoft CardWizard, contact the program vendor.

Contact Information:

SystemSoft Web site: http://www.systemsoft.com/
Telephone: (508) 651-0088 (North America only)


 Power Profiler
SystemSoft

Issue Description:

This version of SystemSoft PowerProfiler is incompatible with this version of Windows. This version of Windows supports Advanced Power Management.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

SystemSoft Web site: http://www.systemsoft.com/
Telephone: (508) 651-0088 (North America only)


 ViaVoice 98 Executive 5.x
IBM

Issue Description:

This version of IBM ViaVoice Executive Edition 98 might not function properly with this version of Windows.

For information about a compatible version, contact the program vendor.

Contact Information:

IBM ViaVoice Web site: http://www-4.ibm.com/software/speech
Telephone: (919) 517-0225 (North America only)


 Windows 98
Microsoft

Issue Description:

You cannot install Windows 98 while running this version of Windows.

Start your computer in MS-DOS mode and then install Windows 98. See the Windows 98 installation guide for further instructions.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Novell Client 32
Novell

Issue Description:

This version of Novell NetWare Client32 is incompatible with this version of Windows.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Novell Web site: http://www.novell.com/
Telephone: (800) 858-4000 (North America only)


 CleanSweep 4
Symantec

Issue Description:

This version of CleanSweep is incompatible with this version of Windows. It was designed for Windows 95, Windows 98, and Windows NT.

CleanSweep runs certain programs at startup that might prevent this version of Windows from starting.

To prevent these programs from running at startup, in Cleansweep, on the Options tab, click Configure CleanSweep. On the Usage Watch and SmartSweep/Internet Sweep tabs, turn off the Usage Watch and Smart Sweep/Internet Sweep monitors.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 Norton AntiVirus 4.x and 5.x
Symantec

Issue Description:

Norton AntiVirus 4.x and 5.x has a known compatibility issue with this version of Windows. The symevent.sys driver installed by this program might cause system instability. Before installing this program, see the Symantec Web site.

For more information, contact Symantec.

Contact Information:

Updated driver: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 RingZero 4.x
RingCentral

Issue Description:

For more information about Internet access, contact your vendor from the following list.
Contact information |
Acer America | (800) 445-6495 (North America only)
Compaq | (800) OK-COMPAQ
Hewlett Packard | (970) 635-1000 (North America only)
IBM | (800) 772-2227 (North America only)
L&H Direct (ask for Sales) | (800) 843-1224 (North America only)
Motorola | (800) 221-4380 (North America only)
NEC | (800) 366-0476 (North America only)
Sony | (888) 476-6972 (North America only)

Contact Information:

Please use the vendor contact list.


 Open File Manager 5.x
St. Bernard Software

Issue Description:

Open File Manager versions 6.0 and earlier are incompatible with this version of Windows. For more information, contact St. Bernard Software for an upgrade to OFM version 6.2 or higher.

Contact Information:

St. Bernard Software Web site: http://www.stbernard.com
Telephone: (858) 676-5050 (North America only)


 Kurzweil VoicePro/VoicePlus 2.5
Lernout & Hauspie

Issue Description:

This Kurzweil voice program is incompatible with this version of Windows. It was designed for Windows 95 or Windows 98.

For a compatible version of this program contact the program vendor.

Contact Information:

Lernout & Hauspie Web site: http://www.lhsl.com
Telephone: (800) 843-1224 (North America only)


 Dr. Solomon's Anti-Virus Products
Dr. Solomon

Issue Description:

This version of Dr. Solomon's Anti-Virus has a real-time antivirus component (Winguard) that is incompatible with this version of Windows.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Dr. Solomon's Web site: http://www.drsolomon.com
Telephone: (408) 988-3832 (North America only)


 AOL
AOL

Issue Description:

America Online (AOL) might not function properly with this version of Windows.

For information about a compatible version of AOL, contact the program vendor.

Contact Information:

AOL Web site: http://www.aol.com/win2000/index.html
Telephone: (800) 827-6364 (North America only)


 WebScanX
McAfee

Issue Description:

This version of WebScanX Java and ActiveX scanning features is incompatible with this version of Windows.

If you use these features, your computer might not function properly.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 BoundsChecker 6.00
Compuware NuMega

Issue Description:

This version of BoundsChecker requires an upgrade to function properly with this version of Windows.

For information about a compatible version, contact the program vendor.

Contact Information:

Compuware NuMega Web site: http://www.numega.com/
Telephone: (603) 578-8400 (North America only)


 Office Accounting 1.0
Peachtree Software

Issue Description:

This version of Peachtree Office Accounting might not function properly with this version of Windows.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Peachtree Software Web site: http://www.peachtree.com
Telephone: (888) 237-2452 (North America only)


 Drive Image 2.0
PowerQuest

Issue Description:

This version of Drive Image cannot create image files of NTFS 5 partitions. For information about using Drive Image to create these files, contact PowerQuest Corporation.

Contact Information:

PowerQuest Web site: http://www.powerquest.com
Telephone: (801) 226-6834 (North America only)


 OpenView 3.0
Hewlett-Packard

Issue Description:

When installing HP OpenView 3.0, do not install the included version of pcAnywhere. It installs a version of pcAnywhere that is incompatible with this version of Windows.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Symantec Technical Support: http://service1.symantec.com/SUPPORT/pca.nsf/docid/1998120913501012
Telephone: (800) 441-7234 (North America only)


 System Commander Deluxe 4.0
V Communications

Issue Description:

This program replaces core system components, making this version of Windows unusable.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Web site: http://www.v-com.com
Telephone: (408) 965-4018 (North America only)


 F-Secure 4.x
Data Fellows

Issue Description:

F-Secure Anti-Virus, English, versions 4.x, 5.0, and 5.01 are incompatible with this version of Windows.

For information about a compatible version, contact the program vendor.

Contact Information:

Data Fellows Web site: http://www.datafellows.com
Telephone: (408) 938-6700 (North America only)


 Partition Magic 3.x and 4.x
PowerQuest

Issue Description:

This version of PartitionMagic might not operate correctly on this version of Windows. See the PartitionMagic manual or visit the PowerQuest Web site listed below for details on creating a rescue diskette.

This version of PartitionMagic does not support NTFS 5 partitions. If you need this product to support NTFS 5 partitions, contact PowerQuest Corporation.

Contact Information:

PowerQuest Web site: http://www.powerquest.com/windows2000
Telephone: (801) 226-6834 (North America only)


 IBM AntiVirus
IBM

Issue Description:

This version of IBM AntiVirus is incompatible with this version of Windows.

For more information about a compatible version of IBM AntiVirus, contact the program vendor.

Contact Information:

IBM Web site: http://www.ibm.com
Telephone: (919) 517-0225 (North America only)


 BackOffice 4.x
Microsoft

Issue Description:

There are known issues with BackOffice 2.5, BackOffice Server 4.0, BackOffice Server 4.5, and the components listed below.

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 MacDrive 98
Mediafour

Issue Description:

This version of MacDrive 98 might not function properly with this version of Windows. If you install this program, your computer might not work properly. You can obtain an upgrade for MacDrive 98 that functions properly under this version of Windows. For more information about a compatible version, contact Mediafour Corporation.

Contact Information:

Mediafour Web site: http://www.mediafour.com
Telephone: (515) 225-7409 (North America only)


 Norton Utilities 2.0 for Windows NT
Symantec

Issue Description:

FAT32 is not recognized by the disk utilities in Norton Utilities 2.0. Using Disk Doctor or Speed Disk on a drive formatted with the FAT32 file system might result in the following error message 'Partition has an unrecognized error on it, would you like to fix the problem?' Do not click Yes, or you might lose data that is stored on FAT32 partitions.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 ARCserveIT 6.x
Computer Associates International, Inc.

Issue Description:

ARCserveIT 6.x has a known compatibility issue with this version of Windows.

ARCServeIt version 6.61 builds earlier than 885 might experience errors when starting the backup agent or the dbengine.

To view your version and build number, from the ARCServe GUI manager, click Help, and then click About ARCserveIT.

For a patch or the latest version of ARCServe, contact Computer Associates International, Inc..

Contact Information:

http://support.cai.com/techbases Telephone: (516) 342-5880 (U.S. only)


 Groupwise 5.x
Novell

Issue Description:

Before you install GroupWise Client, Windows Messaging System must be installed. Windows Messaging System provides the MAPI components that GroupWise Client requires. If GroupWise Client Setup does not detect an existing installation of Windows Messaging System, it attempts to install an earlier version. This earlier version of the Group Wise Client is incompatible with this version of Windows and results in a failed installation for both Windows Messaging System and GroupWise Client. This issue affects GroupWise versions 5.5 and earlier with this version of Windows. For a compatible version of Windows Messaging System, see the Novell support site.

Contact Information:

Novell Web site: http://www.novell.com/
Novell support Web site: http://support.novell.com/cgi-bin/search/tidfinder.cgi?2955774
Telephone: (800) 858-4000 (North America only)


 Easy CD Creator 3
Roxio, Inc.

Issue Description:

This version of Adaptec Easy CD Creator is incompatible with this version of Windows. To work around this issue, before installing Easy CD Creator, follow the instructions on the Adaptec Web site.

Contact Information:

Adaptec Web site: http://www.adaptec.com/support/faqs/cdrecos.html
Telephone: (408) 945-8600 (North America only)


 Norton Navigator for Windows 95
Symantec

Issue Description:

Norton Navigator for Windows 95 is incompatible with this version of Windows. For more information, contact Symantec.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 Site Server 3.0
Microsoft

Issue Description:

Microsoft Site Server 3.0 requires the installation of Site Server Service Pack 3 to run on this version of Windows.

Microsoft Site Server 3.0 Commerce Edition requires the installation of the SS3W2K.EXE patch prior to installation of Site Server 3.0 Commerce Edition, and installation of Site Server Service Pack 3 to run on this version of Windows.

SS3W2K.EXE and Site Server Service Pack 3 can be downloaded from the Site Server Web site.

For additional information on installing Site Server 3.0 on this version of Windows, see Microsoft Knowledge Base article Q241833.

Contact Information:

Microsoft Site Server Web site: http://www.microsoft.com/siteserver/
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 LapLink
LapLink.com, Inc.

Issue Description:

This version of LapLink does not function properly with this version of Windows. Do not install this version of LapLink without checking for program upgrades that are compatible with this version of Windows. Your computer might not start properly if you install this version of LapLink.

Contact LapLink.com for any additional assistance you might require in setting up LapLink on this version of Windows.

Contact Information:

LapLink.com Web site: http://www.laplink.com
Telephone: (425) 487-8804 (North America only)


 Sound Blaster Live
Creative Technology, Ltd.

Issue Description:

Installing Windows NT 4.0 drivers for the Sound Blaster Live! card might result in your computer not being able to start.

To work around this issue:

1. Continue this installation, choosing to set up the Windows NT 4.0 drivers for the Sound Blaster Live! card. Do not restart your computer when prompted to do so. You must first upgrade the drivers you have just installed.
2. Download and install the latest drivers from the Creative Web site.
3. Restart your computer.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Creative Web site: http://www.soundblaster.com/drivers/
Telephone: (405) 742-6622 (North America only)


 cc:Mail 7/8
Lotus

Issue Description:

This version of Lotus cc:Mail installs an earlier version of Windows Messaging System that is incompatible with this version of Windows. Lotus cc:Mail Release 8.2 or later is recommended for this version of Windows. Before you install Lotus cc:Mail Release 8.2 or later, Windows Messaging System must be installed. Windows Messaging System provides the MAPI components that cc:Mail requires. If the cc:Mail Setup does not detect an existing MAPI client, it tries to install an earlier version that is incompatible with this version of Windows. This results in a failed installation for both Windows Messaging System and cc:Mail. If you already have Windows Messaging or any version of Microsoft Outlook installed on your computer (Outlook 97 or later), you should have the components necessary for cc:Mail Setup to work properly, and you do not have to install Windows Messaging System.

For more information about compatible versions, contact the program vendor.

Contact Information:

Lotus Web site: http://www.lotus.com
If you have a cc:Mail product support agreement, call your assigned toll-free number.
If you do not have a support agreement, call:
United States of America: (800) 553-4270
Internationally: check the Worldwide Support Guide for a number in your area. If one is not available, call (978) 988-2800 (North America only).


 Proxy Server 1.0
Microsoft

Issue Description:

Proxy Server 1.0 is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Proxy Server Web site: http://www.microsoft.com/proxy/default.asp
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 PaperPort 6.x
Visioneer

Issue Description:

This version of ScanSoft PaperPort does not function properly with this version of Windows.

You might not be able to save a form created with FormTyper in PaperPort. To work around this issue:

  1. Click Start, click Settings, and then click Control Panel.
  2. Click Performance and Maintenance, and then click System.
  3. On the Advanced tab, click Environment Variables.
  4. Double-click TEMP, and then change the variable name to a short name (for example, C:\Temp).
For information about a compatible version of PaperPort, contact the program vendor.

Contact Information:

ScanSoft Web site: http://support.scansoft.com
Telephone: (978) 977-9713 (North America only)


 Visual InterDev 1.0
Microsoft

Issue Description:

When installing this version of Visual Studio/InterDev, do not install Active Server Pages. If you install Active Server Pages, Internet Information Server (IIS) 3.0 is also installed, which is not compatible with this version of Windows.

Contact Microsoft regarding upgrades that are compatible with this version of Windows.

Contact Information:

Microsoft Visual Studio Web site: http://msdn.microsoft.com/vstudio/default.asp
Telephone: (800) 936-3500 (North America only)


 PhotoDeluxe Business Edition 1.0
Adobe

Issue Description:

The program you are trying to run has a plug-in to correct known issues with this version of Windows. You should install the EPS Parser plug-in for Adobe PhotoDeluxe Home Edition 3.x and PhotoDeluxe Business Edition 1.x to ensure proper operation on this version of Windows.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Adobe Web site: http://www.adobe.com
Telephone: (206) 675-6309 (North America only)


 ProcommPlus Rapid Control 4.x
Symantec

Issue Description:

This program experiences known problems on this version of Windows. Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 ReachOut 7.0 & 8.0
STAC

Issue Description:

ReachOut 7.0 & 8.0 is incompatible with this version of Windows. For more information, contact STAC.

Contact Information:

Stac Web site: http://www.stac.com
Telephone: (858) 794-3700 (North America only)


 DirectCD 2
Roxio, Inc.

Issue Description:

DirectCD 2 has a known compatibility issue with this version of Windows and might not run as expected. Drivers installed by this program might cause system instability, including problems with Shut Down/Restart and the inability to use a DVD drive. For more information, contact Roxio, Inc..

Contact Information:

DirectCD Support Web site: http://www.roxio.com/support
Telephone: (408) 945-8600 (North America only)


 ZipMagic 98
Mijenix

Issue Description:

This version of ZipMagic is incompatible with this version of Windows. Installing this version of ZipMagic might result in your computer not starting properly.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

OnTrack Web site: http://www.ontrack.com
Telephone: (303) 245-8000 (North America only)


 DataFax
Trio Communications

Issue Description:

This version of Trio Communications is incompatible with this version of Windows. Installing or running this program might result in a system error.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Trio Communications Web site: http://www.trio.com
Telephone: (919) 376-4100 (North America only)


 VirusBuster 9x for NT
Trend Micro, INC.

Issue Description:

VirusBuster 9x for NT is incompatible with this version of Windows. For more information, contact Trend Micro, INC..

Contact Information:

Trend Micro Web site: http://www.trendmicro.com/


 CD Kakumei Virtual
Ark Joho System CD

Issue Description:

CD Kakumei Virtual is incompatible with this version of Windows. For more information, contact Ark Joho System CD.

Contact Information:

Ark Joho System CD (Japan) Telephone: 03-3234-9231


 InocuLAN 4.0
Computer Associates

Issue Description:

InocuLAN 4.0 is incompatible with this version of Windows. For more information, contact Computer Associates.

Contact Information:

Computer Associates Web site (Japan): http://www.caj.co.jp/
Telephone: 03-5320-8080 (Japan)


 SoftIce 3.22
CompuWare NuMega

Issue Description:

SoftIce 3.22 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact CompuWare NuMega.

Contact Information:

Compuware NuMega Web site: http://www.numega.com/
Telephone: (603) 578-8400 (North America only)


 Timeslips 9.0.x
Sage US, Inc.

Issue Description:

Timeslips 9.0.x has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Sage US, Inc..

Contact Information:

Sage US, Inc. Web site:http://www.timetracking.com


 Calendar Creator 5
The Learning Company

Issue Description:

Calendar Creator 5 is incompatible with this version of Windows. For more information, contact The Learning Company.

Contact Information:

The Learning Company Web site: http://www.learningco.com
Telephone: (319) 247-3333 (North America only)


 Pagis Pro 2.0
ScanSoft

Issue Description:

Pagis Pro 2.0 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact ScanSoft.

Contact Information:

Scansoft Web site: http://www.scansoft.com
Telephone: (978) 977-9713 (North America only)


 V3NT
Dr. Ahn's Anti-Virus Labortories, Inc.

Issue Description:

V3NT 1.3 upgrade and V3Pro 2000 Deluxe are incompatible with this version of Windows. For V3Pro 2000 Deluxe, you should install V3Pro 2000 Deluxe Service Pack 1 or later to ensure proper operation on this version of Windows.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Dr. Ahn's Anti-Virus Labortories, Inc. Web site: http://home.ahnlab.com/
Telephone: 82-2-558-7400 (Korea)


 Windows NT 4.0
Microsoft

Issue Description:

It is not recommended that Windows NT 4.0 be installed on this version of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Netshield 3.x
McAfee

Issue Description:

This program is not intended for this version of Windows.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 IntelliPoint 3.x
Microsoft

Issue Description:

These versions of Microsoft IntelliPoint were released prior to this version of Windows, and are therefore incompatible with this version of Windows. Download the latest IntelliPoint software, which includes support for this version of Windows.

Contact Information:

Microsoft IntelliPoint Web site: http://www.microsoft.com/mouse


 Windows Media Player 7
Microsoft

Issue Description:

This version of Windows Media Setup is incompatible with this version of Windows. For more information, view the information at the Microsoft web site.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 McAfee Uninstaller Deluxe 5.1x
McAfee

Issue Description:

McAfee Uninstaller Deluxe 5.1x is incompatible with this version of Windows. For more information, contact McAfee.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 WinSock 2
Microsoft

Issue Description:

This version of Winsock 2 is meant for older Windows platforms. All of its features are already part of your current Windows operating system, so there is no need to install it.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 MetaFrame 1.8
Citrix

Issue Description:

This version of MetaFrame will not run correctly on this version of Windows. Contact Citrix for an upgraded version.

Contact Information:

Citrix Web site: http://www.citrix.com


 Half-Life
Sierra

Issue Description:

Half-Life has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Sierra.

Contact Information:

Sierra Web site: http://www.sierra.com


 High Heat Baseball 2001
3DO

Issue Description:

High Heat Baseball 2001 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact 3DO.

Contact Information:

3DO Web site: http://www.3DO.com


 Liquid Player
Liquid Audio

Issue Description:

This version of Liquid Audio installs a CD-R driver that might cause improper computer function and system instability.

Contact Information:

Liquid Audio Web site: http://www.liquidaudio.com


 2000 ToolBox
Network Associates, Inc.

Issue Description:

This version of this program is no longer supported by Network Associates, Inc..
For more information, contact Network Associates, Inc..

Contact Information:

Network Associates Web site: http://www.nai.com/
Telephone: (408) 988-3832 (North America only)


 Carbon Copy 32 5.1
Compaq Computer Corporation

Issue Description:

Carbon Copy 32 5.1 has a known compatibility issue with this version of Windows and might not run as expected. Carbon Copy 32 remote control does not work properly. For more information, contact Compaq Computer Corporation.

Contact Information:

Hewlett-Packard Web site: http://www.hp.com Telephone: (800) 652-6672


 NFS Maestro Client 6
Hummingbird

Issue Description:

NFS Maestro Client 6 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Hummingbird.

Contact Information:

Hummingbird Web site: http://www.hummingbird.com
Telephone: (416) 496-2200 (North America only)


 Nuts & Bolts 98
Network Associates, Inc.

Issue Description:

Nuts & Bolts 98 is incompatible with this version of Windows. For more information, contact Network Associates, Inc..

Contact Information:

Network Associates Web site: http://www.nai.com/
Telephone: (408) 988-3832 (North America only)


 Remove-It 98
Symantec

Issue Description:

Remove-It 98 is incompatible with this version of Windows. For more information, contact Symantec.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 SOS - Best Defense: Virus Scanner
Enova Software

Issue Description:

SOS - Best Defense: Virus Scanner is incompatible with this version of Windows. For more information, contact Enova Software.

Contact Information:

Enova Software Web site: http://www.soskidproof.com
(800) 427-9422 (North America only)


 Fax 2000 2.6
Circle Computer Resources

Issue Description:

Fax 2000 2.6 is incompatible with this version of Windows and might cause the system to become unstable. For an update to this program please go to the Fax 2000 Web site at http://www.fax2000.com.

Contact Information:

Circle Computer Resources
(319) 362-2384 (North America only)
CCR Web site: http://www.ccr.net


 MacOpener 2000
DataViz Inc.

Issue Description:

MacOpener 2000 has a known compatibility issue with this version of Windows.

If you format a floppy disk using Mac Format and then try to explore the disk using My Computer, your system will encounter a serious error.

For more information, contact DataViz Inc..

Contact Information:

DataViz Web site: http://www.dataviz.com
Telephone: (203) 268-0030 (North America only)


 ProTalk32
BioLink Computer Research and Development Ltd.

Issue Description:

ProTalk32 is incompatible with this version of Windows. For more information, contact BioLink Computer Research and Development Ltd..

Contact Information:

BioLink Computer Research and Development Ltd.
North Vancouver, BC Canada
(604) 984-4099 (North America only)
BioLink Web site: http://www.biolink.bc.ca


 McAfee Uninstaller 3.0
McAfee

Issue Description:

McAfee Uninstaller 3.0 is incompatible with this version of Windows. For more information, contact McAfee.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 WinDelete 5.0
IMSI

Issue Description:

WinDelete 5.0 is incompatible with this version of Windows. For more information, contact IMSI.

Contact Information:

IMSI Web site: http://www.imsisoft.com
Telephone: (800) 934-2344 (North America only)


 Window Eyes 3.x
GW Micro

Issue Description:

Window Eyes 3.x is incompatible with this version of Windows. For more information, contact GW Micro.

Contact Information:

GW Micro Web site: http://www.gwmicro.com


 Window Eyes 4.x
GW Micro

Issue Description:

Window Eyes 4.x is incompatible with this version of Windows. For more information, contact GW Micro.

Contact Information:

GW Micro Web site: http://www.gwmicro.com


 F/A-18 Simulator
Electronic Arts

Issue Description:

F/A-18 Simulator has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Electronic Arts.

Contact Information:

Electronic Arts Web site: http://www.ea.com
Telephone: (650) 628-1905 (North America only)


 AudioCD MP3 Studio
Ashampoo

Issue Description:

AudioCD MP3 Studio is incompatible with this version of Windows. For more information, contact Ashampoo.

Contact Information:

Ashampoo Web site: http://www.ashampoo.com


 Conversa Web 3.0
Conversay

Issue Description:

Conversa Web 3.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Conversay.

Contact Information:

Conversay Web site: http://www.conversay.com


 First Aid 2000
Network Associates, Inc.

Issue Description:

First Aid 2000 is incompatible with this version of Windows. For more information, contact Network Associates, Inc..

Contact Information:

Network Associates Web site: http://www.nai.com/
Telephone: (408) 988-3832 (North America only)


 McAfee Office 2000
McAfee

Issue Description:

McAfee Office 2000 is incompatible with this version of Windows. For more information, contact McAfee.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 McAfee Utilities Deluxe 3.0
McAfee

Issue Description:

McAfee Utilities Deluxe 3.0 is incompatible with this version of Windows. For more information, contact McAfee.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 Partition Magic 6.0
PowerQuest

Issue Description:

If the option to expand or shrink is used on an NTFS partition, the system might enter an endless loop. After reporting a 100 percent completion of the resizing, Partition Magic might display the following errors:

Error 983. Too many errors found, process halted.
Error 1527: Bad update sequence number.
The program will then prompt the user to 'hit any key to reboot.' After the reboot, Partition Magic attempts to resize the partition again with the same results.

To work around this issue:

Partition Magic allows the user to abort the resizing process. When the program enters the console, or MS-DOS mode, the user has five seconds to press any key to abort. Aborting will restart the system and no resizing will take place.

Contact Information:

PowerQuest Web site: http://www.powerquest.com
Telephone: (801) 226-6834 (North America only)


 TweakDUN 2.22
Patterson Design Systems

Issue Description:

TweakDUN 2.22 is incompatible with this version of Windows. For more information, contact Patterson Design Systems.

Contact Information:

Patterson Design Systems Web site: http://www.pattersondesigns.com/


 Wingate 4.1.0
Deerfield.com

Issue Description:

The WinGate Extended Network Support (ENS) feature might not be compatible with this version of Windows. Problems that might occur are: Security, multiple subnet mask support, and Network Address Translation (NAT) issues. Networks that are not using the ENS feature will function normally following the operating system upgrade. A compatible version of WinGate is available. For more information, contact Deerfield.com.

Contact Information:

Deerfield.com Web site: http://www.wingate.com/upgradeos/upgrade.cfm
Telephone: (517)-731-9210


 Virtual Pool 2
Interplay Productions

Issue Description:

Virtual Pool 2 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Interplay Productions.

Contact Information:

Interplay Web site: http://www.interplay.com


 Norton SystemWorks 1.0 and 2.0
Symantec

Issue Description:

Norton SystemWorks 1.0 and 2.0 is incompatible with this version of Windows. For more information, contact Symantec.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 Pandora's Box
Microsoft

Issue Description:

Pandora's Box has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 CD Creator 2
Corel

Issue Description:

CD Creator 2 is incompatible with this version of Windows. For more information, contact Corel.

Contact Information:

Corel Web site: http://www.corel.com


 Windows 2000
Microsoft

Issue Description:

Windows 2000 is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Norton AntiVirus 2000
Symantec

Issue Description:

Norton AntiVirus 2000 has a known compatibility issue with this version of Windows. The symevent.sys driver installed by this program might cause system instability. Before installing this program, see the Symantec Web site.

For more information, contact Symantec.

Contact Information:

Updated driver: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton AntiVirus 2001
Symantec

Issue Description:

Norton AntiVirus 2001 has a known compatibility issue with this version of Windows. The symevent.sys driver installed by this program might cause system instability. Before installing this program, see the Symantec Web site.

For more information, contact Symantec.

Contact Information:

Updated driver: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton SystemWorks 2000
Symantec

Issue Description:

Norton SystemWorks 2000 has a known compatibility issue with this version of Windows. The symevent.sys driver installed by this program might cause system instability. Before installing this program, see the Symantec Web site.

For more information, contact Symantec.

Contact Information:

Updated driver: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton SystemWorks 2001
Symantec

Issue Description:

Norton SystemWorks 2001 has a known compatibility issue with this version of Windows. The symevent.sys driver installed by this program might cause system instability. Before installing this program, see the Symantec Web site.

For more information, contact Symantec.

Contact Information:

Updated driver: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton Utilities 2000
Symantec

Issue Description:

Norton Utilities 2000 has a known compatibility issue with this version of Windows. The symevent.sys driver installed by this program might cause system instability. Before installing this program, see the Symantec Web site.

For more information, contact Symantec.

Contact Information:

Updated driver: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton Utilities 2001
Symantec

Issue Description:

Norton Utilities 2001 has a known compatibility issue with this version of Windows. The symevent.sys driver installed by this program might cause system instability. Before installing this program, see the Symantec Web site.

For more information, contact Symantec.

Contact Information:

Updated driver: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton AntiVirus Corporate Edition 7.x
Symantec

Issue Description:

Norton AntiVirus Corporate Edition 7.x has a known compatibility issue with this version of Windows. The symevent.sys driver installed by this program might cause system instability. Before installing this program, see the Symantec Web site.

For more information, contact Symantec.

Contact Information:

Updated driver: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Guard Dog 1.0
McAfee

Issue Description:

Guard Dog 1.0 is incompatible with this version of Windows. For more information, contact McAfee.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 Guard Dog 3.0
McAfee

Issue Description:

Guard Dog 3.0 is incompatible with this version of Windows. For more information, contact McAfee.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 Norton Crashguard 4.0
Symantec

Issue Description:

Norton Crashguard 4.0 has a known compatibility issue with this version of Windows. The symevent.sys driver installed by this program might cause system instability. Before installing this program, see the Symantec Web site.

For more information, contact Symantec.

Contact Information:

Updated driver: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Attune 1.1
Aveo

Issue Description:

Attune 1.1 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Aveo.

Contact Information:

Aveo Web site: http://www.aveo.com


 CD Copier Game Edition
IMSI

Issue Description:

CD Copier Game Edition installs drivers that are incompatible with this version of Windows. For more information, contact IMSI.

Contact Information:

IMSI Web site: http://www.imsisoft.com
Telephone: (800) 934-2344 (North America only)


 AutoSave
V Communications

Issue Description:

AutoSave is incompatible with this version of Windows. For more information, contact V Communications.

Contact Information:

VCOM Web site: http://www.v-com.com/
Telephone: (408) 965-4018 (North America only)


 Powerstrip 2.78
EnTech Taiwan

Issue Description:

Powerstrip 2.78 is incompatible with this version of Windows. For more information, contact EnTech Taiwan.

Contact Information:

EnTech Web site: http://www.entechtaiwan.com
+886-2-2719-5687


 ZoneAlarm
Zone Labs, Inc.

Issue Description:

The currently shipping versions of ZoneAlarm and ZoneAlarm Pro (version 2.6.231 or higher) are compatible with Microsoft Windows XP. Click here http://www.zonelabs.com/xpupdate/ to get the latest version of ZoneAlarm or ZoneAlarm Pro.

Contact Information:

Zone Labs Web site: http://www.zonelabs.com/xpupdate/


 Approach 9.x
Lotus

Issue Description:

Approach 9.x has a known compatibility issue with this version of Windows and might not run as expected. Printing from a crosstable might not work as expected. For more information, contact Lotus.

Contact Information:

Lotus Web site: http://www.lotus.com
Telephone: (800) 343-5414 (North America only)


 pcAnywhere 9.0
Symantec

Issue Description:

This version of pcAnywhere is incompatible with this version of Windows. If you are currently installing pcAnywhere up to version 9.0, an upgrade might be available that will allow the program to run on this version of Windows. Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Symantec Web site: http://service.symantec.com/
Symantec Technical Support: http://www.symantec.com/techsupp/pca/w2k
Telephone: (800) 441-7234 (North America only)


 Rollercoaster Tycoon - Loopy Landscapes
Hasbro Interactive

Issue Description:

Rollercoaster Tycoon - Loopy Landscapes has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Hasbro Interactive.

Contact Information:

Rollercoaster Tycoon Web site: http://www.rollercoastertycoon.com/test/info/support.html


 CD Copier Pro 2.0
IMSI

Issue Description:

CD Copier Pro 2.0 installs drivers that are incompatible with this version of Windows. For more information, contact IMSI.

Contact Information:

IMSI Web site: http://www.imsisoft.com
Telephone: (800) 934-2344 (North America only)


 Exchange Server 5.5
Microsoft

Issue Description:

There are known issues with BackOffice 2.5, BackOffice Server 4.0, BackOffice Server 4.5, and the components listed below.

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Kurzweil Voicepad
Lernout & Hauspie

Issue Description:

This Kurzweil voice program is incompatible with this version of Windows. It was designed for Windows 95 or Windows 98.

For a compatible version of this program contact the program vendor.

Contact Information:

Lernout & Hauspie Web site: http://www.lhsl.com
Telephone: (800) 843-1224 (North America only)


 LapLink 2000
LapLink

Issue Description:

This version of LapLink does not function properly with this version of Windows. Do not install this version of LapLink without checking for program upgrades that are compatible with this version of Windows. Your computer might not start properly if you install this version of LapLink.

Contact LapLink.com for any additional assistance you might require in setting up LapLink on this version of Windows.

Contact Information:

LapLink.com Web site: http://www.laplink.com
Telephone: (425) 487-8804 (North America only)


 DotNow Free Internet Access
DN Free Internet Access

Issue Description:

DotNow Free Internet Access is incompatible with this version of Windows. For more information, contact DN Free Internet Access.

Contact Information:

DN Free Internet Access Web site: http://www.dotnow.com 7177 Hickman Road, Suite 10-C
Des Moines, Iowa 50322
(515) 253-9999 ext 11 (North America only)


 Pagis Pro 3.0
ScanSoft

Issue Description:

Pagis Pro 3.0 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact ScanSoft.

Contact Information:

Scansoft Web site: http://www.scansoft.com
Telephone: (978) 977-9713 (North America only)


 Norton Internet Security 2001 Family Edition
Symantec

Issue Description:

Norton Internet Security 2001 Family Edition is incompatible with this version of Windows. For more information, contact Symantec.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 PhotoDeluxe Home Edition 3.x
Adobe

Issue Description:

The program you are trying to run has a plug-in to correct known issues with this version of Windows. You should install the EPS Parser plug-in for Adobe PhotoDeluxe Home Edition 3.x and PhotoDeluxe Business Edition 1.x to ensure proper operation on this version of Windows.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Adobe Web site: http://www.adobe.com
Telephone: (206) 675-6309 (North America only)


 SNA Server 4.0 and below
Microsoft

Issue Description:

There are known issues with BackOffice 2.5, BackOffice Server 4.0, BackOffice Server 4.5, and the components listed below.

  • BackOffice Server 2.5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 ZipMagic 2000
OnTrack

Issue Description:

This version of ZipMagic is incompatible with this version of Windows. Installing this version of ZipMagic might result in your computer not starting properly.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Ontrack Web site: http://www.ontrack.com
Telephone: (800) 645-3649 (North America only)


 BlackIce PC/Server Protection
Network Ice Corporation

Issue Description:

BlackIce PC/Server Protection is incompatible with this version of Windows. For more information, contact Network Ice Corporation.

Contact Information:

Network Ice Corporation Web site: http://www.networkice.com/


 Bonzi Buddy
BONZI.COM

Issue Description:

Bonzi Buddy relies on SAPI 4.x for its speech functionality. This version of Windows comes with a later version of SAPI.

To download the version you need, see the Microsoft Web site at: http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

Contact Information:

BONZI.COM Web site: http://www.bonzi.com


 Dragon Naturally Speaking 5.0
Dragon Systems

Issue Description:

Dragon Naturally Speaking 5.0 relies on SAPI 4.x for its speech functionality. This version of Windows comes with a later version of SAPI.

To download the version you need, see the Microsoft Web site at: http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

Contact Information:

Dragon Systems Web site: http://www.dragonsys.com


 Guard Dog 2.0
McAfee

Issue Description:

Guard Dog 2.0 is incompatible with this version of Windows. For more information, contact McAfee.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 Earthlink Total Access 2.x
EarthLink, Inc.

Issue Description:

Earthlink Total Access 2.x is incompatible with this version of Windows. For more information, contact EarthLink, Inc..

Contact Information:

EarthLink Web site: http://www.earthlink.com
(800) 890-5128 (U.S. Only)


 Easy CD Creator 4
Roxio, Inc.

Issue Description:

Easy CD Creator 4 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Roxio, Inc..

Contact Information:

Easy CD Creator Web site: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 Earthlink 5.0
EarthLink, Inc.

Issue Description:

Earthlink 5.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact EarthLink, Inc..

Contact Information:

EarthLink Web site: http://www.earthlink.com
(800) 890-5128 (U.S. Only)


 Norton Ghost 5.1
Symantec

Issue Description:

Norton Ghost 5.1 is incompatible with this version of Windows. For more information, contact Symantec.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 Norton Ghost 6.0
Symantec

Issue Description:

Norton Ghost 6.0 is incompatible with this version of Windows. For more information, contact Symantec.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 OmniForm 4.0
ScanSoft

Issue Description:

To scan images with OmniForm you might need to upgrade the TWAIN source in Caere Scan Manager. To do this:

1. Click Start, and then click Control Panel.
2. Click Caere Scan Manager.
3. Double-click to open your scanner.
4. Click the TWAIN Data Source tab.
5. Select your scanner from the list.
6. Click on Ok.

If this does not work, you should install the latest drivers for your scanner and repeat these steps.

Contact Information:

ScanSoft Web site: http://www.omniform.com
Telephone: (978) 977-2000 (North America only)


 SuperNova 1.02
Dolphin Oceanic

Issue Description:

SuperNova 1.02 is incompatible with this version of Windows. For more information, contact Dolphin Oceanic.

Contact Information:

Dolphin Networks Web site: http://www.dolphinusa.com


 SuperNova 3.03
Dolphin Oceanic

Issue Description:

SuperNova 3.03 is incompatible with this version of Windows. For more information, contact Dolphin Oceanic.

Contact Information:

Dolphin Networks Web site: http://www.dolphinusa.com


 Norton Ghost 2000/5.1d
Symantec

Issue Description:

Norton Ghost 2000/5.1d is incompatible with this version of Windows. For more information, contact Symantec.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 LapLink Gold
LapLink

Issue Description:

LapLink Gold is incompatible with this version of Windows. For more information, contact LapLink.

Contact Information:

LapLink Web site: http://www.laplink.com
Telephone: (425) 487-8804 (North America only)


 Take Two
Adaptec

Issue Description:

Take Two is incompatible with this version of Windows. For more information, contact Adaptec.

Contact Information:

Take Two Support: http://www.roxio.com


 MindSpring Internet Software 4.0
EarthLink, Inc.

Issue Description:

MindSpring Internet Software 4.0 is incompatible with this version of Windows. For more information, contact EarthLink, Inc..

Contact Information:

EarthLink Web site: http://www.earthlink.com
(800) 890-5128 (U.S. Only)


 DirectCD 3
Roxio, Inc.

Issue Description:

DirectCD 3 has a known compatibility issue with this version of Windows and might not run as expected. Drivers installed by this program might cause system instability, including problems with Shut Down/Restart and the inability to use a DVD drive. For more information, contact Roxio, Inc..

Contact Information:

DirectCD Support Web site: http://www.roxio.com/support
Telephone: (408) 945-8600 (North America only)


 MechWarrior 3
Microsoft

Issue Description:

MechWarrior 3 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Microsoft.

Contact Information:

Infogrames Web site: http://www.ina-support.com


 Rollercoaster Tycoon - Corkscrew Follies
Hasbro Interactive

Issue Description:

Rollercoaster Tycoon - Corkscrew Follies is incompatible with this version of Windows.

Contact Hasbro Interactive for more details.

Contact Information:

Infogrames Web site: http://www.ina-support.com/


 Aironet Client Utility
Cisco

Issue Description:

Cisco/Aironet WinDGS or ACU program versions earlier than 4.14.002 have a known compatibility issue with this version of Windows. These earlier versions might not function well with the installed driver. For a compatible version, see the Cisco Web site.

Contact Information:

Cisco Web site: http://www.cisco.com


 bleem!
bleem! inc.

Issue Description:

bleem! is incompatible with this version of Windows. For more information, contact bleem! inc..

Contact Information:

bleem! Web site: http://www.bleem.com


 X:Drive
X:Drive, Inc.

Issue Description:

X:Drive is incompatible with this version of Windows. For more information, contact X:Drive, Inc..

Contact Information:

X:drive Web site: http://www.xdrive.com/


 Powerup 2000
Ashampoo

Issue Description:

This version of Powerup 2000 is designed for use with the Classic Start Menu.

Right-click Start, click Properties, click Classic Start menu and then click OK.

For more information on Powerup 2000, please contact Ashampoo.

Contact Information:

Ashampoo Web site: http://www.ashampoo.com


 SurfWatch for Windows 98 3.0
SurfWatch Software, Inc.

Issue Description:

SurfWatch for Windows 98 3.0 is incompatible with this version of Windows. For more information, contact SurfWatch Software, Inc..

Contact Information:

There is no contact information available for SurfWatch Software, Inc.


 000 Test Entries
Microsoft

Issue Description:

000 Test Entries is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 AT&T WorldNet 2.0
AT&T Worldnet

Issue Description:

AT&T WorldNet 2.0 is incompatible with this version of Windows. For more information, contact AT&T Worldnet.

Contact Information:

AT&T Worldnet Software Download Web site: http://download.att.net


 Calypso Email 3.0
Micro Computer Systems, Inc.

Issue Description:

Calypso Email 3.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Micro Computer Systems, Inc..

Contact Information:

Micro Computer Systems Web site: http://www.mcsdallas.com


 Calypso Email 3.1
Micro Computer Systems, Inc.

Issue Description:

Calypso Email 3.1 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Micro Computer Systems, Inc..

Contact Information:

Micro Computer Systems Web site: http://www.mcsdallas.com


 FaxLink 1.4
VisionLab

Issue Description:

FaxLink 1.4 is incompatible with this version of Windows. For more information, contact VisionLab.

Contact Information:

VisionLab Web site: http://www.visionlab.com


 Sidewinder Game Device Software 3.x
Microsoft

Issue Description:

Sidewinder Game Device Software 3.x installs drivers that are incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 InterAct Game Device Software
InterAct

Issue Description:

InterAct Game Device Software installs drivers that are incompatible with this version of Windows. For more information, contact InterAct.

Contact Information:

InterAct Web site: http://www.interact-acc.com


 Encarta Encyclopedia 2001
Microsoft

Issue Description:

Encarta Encyclopedia 2001 relies on SAPI 4.x for its speech functionality. This version of Windows comes with a later version of SAPI.

To download the version you need, see the Microsoft Web site at: http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Guillemot Game Device Software
Guillemot

Issue Description:

Guillemot Game Device Software installs drivers that are incompatible with this version of Windows. For more information, contact Guillemot.

Contact Information:

Guillemot Web site: http://www.guillemot.com


 Logitech WingMan Software 3.x
Logitech

Issue Description:

Logitech WingMan Software 3.x installs drivers that are incompatible with this version of Windows. For more information, contact Logitech.

Contact Information:

Logitech Web site: http://www.logitech.com
6505 Kaiser Drive
Fremont, CA 94555


 Oil Change 95
McAfee

Issue Description:

This version of Oil Change is incompatible with this version of Windows. It was designed for Windows 95 and Windows 98 only.

Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 SmartVoice(Ver4.0)
NEC

Issue Description:

SmartVoice(Ver4.0) relies on SAPI 4.x for its speech functionality. This version of Windows comes with a later version of SAPI.

To download the version you need, see the Microsoft Web site at: http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

Contact Information:

NEC Web site (English): http://www.nec.com
NEC Web site (Japan): http://121ware.com/support/winxp/


 ThrustMaster Software 2.13
ThrustMaster

Issue Description:

ThrustMaster Software 2.13 installs drivers that are incompatible with this version of Windows. For more information, contact ThrustMaster.

Contact Information:

ThrustMaster Web site: http://www.thrustmaster.com


 Audio Tuning Wizard
Logitech

Issue Description:

Audio Tuning Wizard is incompatible with this version of Windows. For more information, contact Logitech.

Contact Information:

Logitech Web site: http://www.logitech.com
6505 Kaiser Drive
Fremont, CA 94555


 D-Link Drivers
D-Link

Issue Description:

D-Link Drivers is incompatible with this version of Windows. For more information, contact D-Link.

Contact Information:

D-Link Web site: http://www.Dlink.com


 Ezonics Driver
Ezonics

Issue Description:

Ezonics Driver is incompatible with this version of Windows. For more information, contact Ezonics.

Contact Information:

Ezonics Web site: http://www.ezonics.com


 Live Express Card Maker
Ezonics

Issue Description:

Live Express Card Maker is incompatible with this version of Windows. For more information, contact Ezonics.

Contact Information:

Ezonics Web site: http://www.ezonics.com


 WinTV
Hauppauge

Issue Description:

WinTV installs drivers that are incompatible with this version of Windows. For more information, contact Hauppauge.

Contact Information:

Hauppauge Web site: http://www.hauppauge.com


 Bari2 Internet (Speed Surfer)
Media Vision

Issue Description:

Bari2 Internet (Speed Surfer) is incompatible with this version of Windows. For more information, contact Media Vision.

Contact Information:

Media Vision Web site: http://www.mvi.co.jp


 Bari2 KantanSetuzoku (Modem Wizard)
Media Vision

Issue Description:

Bari2 KantanSetuzoku (Modem Wizard) is incompatible with this version of Windows. For more information, contact Media Vision.

Contact Information:

Media Vision Web site: http://www.mvi.co.jp


 Drive+
Media Vision

Issue Description:

Drive+ is incompatible with this version of Windows. For more information, contact Media Vision.

Contact Information:

Media Vision Web site: http://www.mvi.co.jp


 Lego Vision Command Software
Lego MindStorms

Issue Description:

Lego Vision Command Software is incompatible with this version of Windows. For more information, contact Lego MindStorms.

Contact Information:

Lego MindStorms Web site: http://mindstorms.lego.com
Telephone: (800) 363-2140


 McAfee Quick Clean 1.02
McAfee

Issue Description:

McAfee Quick Clean 1.02 is incompatible with this version of Windows. For more information, contact McAfee.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 McAfee Uninstaller Deluxe 6.0
McAfee

Issue Description:

McAfee Uninstaller Deluxe 6.0 is incompatible with this version of Windows. For more information, contact McAfee.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 SuperNova 4.01
Dolphin Oceanic

Issue Description:

SuperNova 4.01 is incompatible with this version of Windows. For more information, contact Dolphin Oceanic.

Contact Information:

Dolphin Networks Web site: http://www.dolphinusa.com


 System Commander 2000
V Communications

Issue Description:

System Commander 2000 is incompatible with this version of Windows. For more information, contact V Communications.

Contact Information:

VCOM Web site: http://www.v-com.com/
Telephone: (408) 965-4018 (North America only)


 Virtual Partition
Media Vision

Issue Description:

Virtual Partition is incompatible with this version of Windows. For more information, contact Media Vision.

Contact Information:

Media Vision Web site: http://www.mvi.co.jp


 Kodak Digital Video Camera Software
Kodak

Issue Description:

Kodak Digital Video Camera Software is incompatible with this version of Windows. For more information, contact Kodak.

Contact Information:

Kodak Web site: http://www.kodak.com


 LifeView RoboCAM / TV
LifeView

Issue Description:

LifeView RoboCAM / TV installs drivers that are incompatible with this version of Windows. For more information, contact LifeView.

Contact Information:

Animation Technologies Web site: http://www.lifeview.com.tw
Address: 8F.,No.138, Lane 235, Paochiao Rd., Hsin Tien City, Taipei Hsien, 231 Taiwan
Telephone: +886-2-8912-1369 (Taiwan only)
FAX: +886-2-8912-1379
Email: lifeview@lifeview.com.tw


 ControlIT 5.0
Computer Associates

Issue Description:

ControlIT 5.0 is incompatible with this version of Windows. For more information, contact Computer Associates.

Contact Information:

Computer Associates Web site: http://support.cai.com
Telephone: (516) 342-5224 (North America only)


 Creative WebCam
Creative Labs

Issue Description:

Creative WebCam installs drivers that are incompatible with this version of Windows. For more information, contact Creative Labs.

Contact Information:

Creative Labs Web site: http://www.creativelabs.com
Telephone US: (405) 742-6622 (North America only)


 Lego Studio
Lego

Issue Description:

Lego Studio installs drivers that are incompatible with this version of Windows. For more information, contact Lego.

Contact Information:

Lego Web site: http://www.lego.com
Telephone: (800) 835-4386 (North America only)


 Luxsonor DVD Player
Dell Computer Corporation

Issue Description:

This version of Luxsonor DVD Player relies on drivers that might not be compatible with this version of Windows. Updated drivers are available from Luxsonor download area: http://support.dell.com/us/en/filelib/download/index.asp?fileid=R20674 . Contact Dell Computer Corporation for more details.

Contact Information:

Dell Web site: http://www.dell.com


 Memory Manager
Media Vision

Issue Description:

Memory Manager is incompatible with this version of Windows. For more information, contact Media Vision.

Contact Information:

Media Vision Web site: http://www.mvi.co.jp


 Norton 2000 and 2001 Software
Symantec

Issue Description:

Norton 2000 and 2001 Software is incompatible with this version of Windows. For more information, contact Symantec.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 Norton Ghost 6.5
Symantec

Issue Description:

Norton Ghost 6.5 is incompatible with this version of Windows. For more information, contact Symantec.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 Sigmaplot 5
SPSS Inc.

Issue Description:

Sigmaplot 5 is incompatible with this version of Windows. For more information, contact SPSS Inc..

Contact Information:

SPSS Web site: http://www.spssscience.com


 SystemSuite 3.0
OnTrack

Issue Description:

SystemSuite 3.0 is incompatible with this version of Windows. For more information, contact OnTrack.

Contact Information:

Ontrack Web site: http://www.ontrack.com
Telephone: (800) 645-3649 (North America only)


 Toy Story Power Play 1.0
Disney

Issue Description:

Toy Story Power Play 1.0 is incompatible with this version of Windows. For more information, contact Disney.

Contact Information:

Disney Web site: http://www.Disney.com


 AIWA TA Utility
AIWA

Issue Description:

AIWA TA Utility has a known compatibility issue with this version of Windows and might not run as expected. When you use this version of AIWA TA utility, the AutoDetect function for connection port does not work properly. You need to select the appropriate COM port manually. For more information, contact AIWA.

Contact Information:

AIWA Web site: http://www.aiwa.co.jp


 Creative PlayCenter 2
Creative Technology Ltd.

Issue Description:

In order to transfer music to your Creative Nomad digital audio player, you must upgrade to version 2.50 or later. The update can be downloaded from the Creative Web site.

Contact Information:

Creative Nomad Web site: http://www.nomadworld.com/creativeware


 Encarta Africana Third Edition
Microsoft

Issue Description:

Encarta Africana Third Edition relies on SAPI 4.x for its speech functionality. This version of Windows comes with a later version of SAPI.

To download the version you need, see the Microsoft Web site at: http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Resume Maker Deluxe 7.0
Individual Software Inc.

Issue Description:

Possible issues:
  • Printed output might be truncated if text is wider than printable area.
  • Program might crash if a user chooses the File->Send To Word Processor menu item.
  • Program might crash if a user chooses the Edit->Copy Resume to Clipboard menu item.

Contact Information:

Individual Software Web site: http://www.individualsoftware.com


 SPSS for Windows 10
SPSS Inc.

Issue Description:

SPSS for Windows 10 has a known compatibility issue with this version of Windows and might not run as expected. The program hangs when attempting to edit a text object in a graph. For more information, contact SPSS Inc..

Contact Information:

SPSS Web site: http://www.spssscience.com


 Codename Eagle
Talonsoft

Issue Description:

Codename Eagle has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Talonsoft.

Contact Information:

Talonsoft Web site: http://www.talonsoft.com


 Flow Charting PDQ 1.1
Patton&Patton

Issue Description:

This version of Flow Charting PDQ is incompatible with this version of Windows. If you have installed a version of Flow Charting PDQ prior to version 1.1h, an upgrade might be available that will allow the program to run on this version of Windows. Contact the program vendor regarding upgrades that are compatible with this version of Windows.

Contact Information:

Patton&Patton Web site: http://www.patton-patton.com/
Technical Support: http://www.patton-patton.com/support.htm
Telephone: (520) 888-6500 (North America only)


 The Master Genealogist
Wholly Genes Software

Issue Description:

The Master Genealogist is incompatible with this version of Windows. For more information, contact Wholly Genes Software.

Contact Information:

Wholly Genes Web site: http://www.whollygenes.com


 MSN Explorer 6
Microsoft

Issue Description:

This version of MSN Explorer might not function properly with this version of Windows. Please use the newer version of MSN Explorer that is included with Windows. To install MSN Explorer, click Start, and point to Control Panel. Click Add/Remove Programs, and then click Add/Remove Windows Components.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 MSN Internet Access 5
Microsoft

Issue Description:

This version of MSN Internet Access might not function properly with this version of Windows. For MSN Internet Access please use MSN Explorer, which is included with Windows. To install MSN Explorer, click Start, and point to Control Panel. Click Add/Remove Programs, and then click Add/Remove Windows Components.

The connection indicator icon will not appear in the notification area when using this version of MSN Internet Access.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Drivecopy 2.x
PowerQuest

Issue Description:

This version of DriveCopy cannot create image files of NTFS 5 partitions. For information about using DriveCopy to create these files, contact PowerQuest Corporation.

Contact Information:

PowerQuest Web site: http://www.powerquest.com
Telephone: (801) 226-6834 (North America only)


 Drive Image 4.0
PowerQuest

Issue Description:

This version of Drive Image cannot create image files of NTFS 5 partitions. For information about using Drive Image to create these files, contact PowerQuest Corporation.

Contact Information:

PowerQuest Web site: http://www.powerquest.com
Telephone: (801) 226-6834 (North America only)


 Mebius i-mode Park
SHARP

Issue Description:

Mebius i-mode Park is incompatible with this version of Windows. For more information, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 PowerPIMM
SHARP

Issue Description:

PowerPIMM is incompatible with this version of Windows. For more information, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 Power Shoin
SHARP

Issue Description:

Power Shoin is incompatible with this version of Windows. For more information, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 Voice Xpress 5.0
Lernout & Hauspie

Issue Description:

Voice Xpress 5.0 relies on SAPI 4.x for its speech functionality. This version of Windows comes with a later version of SAPI.

To download the version you need, see the Microsoft Web site at: http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

Contact Information:

Lernout & Hauspie Web site: http://www.lhsl.com
Telephone: (800) 843-1224 (North America only)


 ATI Multimedia Center 7.1
ATI

Issue Description:

ATI Multimedia Center 7.1 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact ATI.

Contact Information:

ATI Web site: http://www.atitech.com


 ATI TV Wonder VE
ATI

Issue Description:

ATI TV Wonder VE has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact ATI.

Contact Information:

ATI Web site: http://www.atitech.com


 Bari2 OneTouch (Short Cuts)
Media Vision

Issue Description:

Bari2 OneTouch (Short Cuts) is incompatible with this version of Windows. For more information, contact Media Vision.

Contact Information:

Media Vision Web site: http://www.mvi.co.jp


 EVA Viewer
SHARP

Issue Description:

EVA Viewer has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 Internet Shinchakubin 1.00 - 1.40
SHARP

Issue Description:

Internet Shinchakubin 1.00 - 1.40 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 Mebius Online User Touroku 5.0
SHARP

Issue Description:

Mebius Online User Touroku 5.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 Otayori@Meimu 1.5
SHARP

Issue Description:

Otayori@Meimu 1.5 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 Philips VRecord
Philips

Issue Description:

Philips VRecord is incompatible with this version of Windows. For more information, contact Philips.

Contact Information:

Philips Web site: http://www.philips.com


 PhotoExpert
Sierra

Issue Description:

PhotoExpert has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Sierra.

Contact Information:

Sierra Web site: http://www.sierra.com


 Vegas 2.0
Sonic Foundry

Issue Description:

Vegas 2.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Sonic Foundry.

Contact Information:

Sonic Foundry Web site: http://www.sonicfoundry.com
Telephone: (800) 577-6642


 Vegas Video
Sonic Foundry

Issue Description:

Vegas Video has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Sonic Foundry.

Contact Information:

Sonic Foundry Web site: http://www.sonicfoundry.com
Telephone: (800) 577-6642


 EVA Animator
SHARP

Issue Description:

EVA Animator has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 Timbuktu Pro 2000
Netopia

Issue Description:

Timbuktu Pro 2000 has a known compatibility issue with this version of Windows and might not run as expected. You may be unable to connect to a computer that is locked or has a screensaver running. For more information, contact Netopia.

Contact Information:

Netopia Web site: http://www.netopia.com


 Chobit 3D
SHARP

Issue Description:

Chobit 3D has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 DiskX Tools
A.I.Soft

Issue Description:

DiskX Tools is incompatible with this version of Windows. For more information, contact A.I.Soft.

Contact Information:

A.I.Soft Web site: http://www.aisoft.co.jp


 Game Pack for Toshiba
TOSHIBA

Issue Description:

Game Pack for Toshiba is incompatible with this version of Windows. For more information, contact TOSHIBA.

Contact Information:

Toshiba Web site: http://www.toshiba.com/


 Honyaku Internet
Toshiba

Issue Description:

Honyaku Internet is incompatible with this version of Windows. For more information, contact Toshiba.

Contact Information:

Toshiba Web site: http://www.toshiba.com/


 IBM EzButton
IBM

Issue Description:

IBM EzButton is incompatible with this version of Windows. For more information, contact IBM.

Contact Information:

IBM Web site: http://www.ibm.com
Telephone: (919) 517-0225 (North America only)


 IBM Global Network Dialer
IBM

Issue Description:

IBM Global Network Dialer is incompatible with this version of Windows. For more information, contact IBM.

Contact Information:

IBM Web site: http://www.ibm.com
Telephone: (919) 517-0225 (North America only)


 Ippatu Changer
Toshiba

Issue Description:

Ippatu Changer is incompatible with this version of Windows. For more information, contact Toshiba.

Contact Information:

Toshiba Web site: http://www.toshiba.com/


 Kantan Internet
Toshiba

Issue Description:

Kantan Internet is incompatible with this version of Windows. For more information, contact Toshiba.

Contact Information:

Toshiba Web site: http://www.toshiba.com/


 Mailist 2.0
SHARP

Issue Description:

Mailist 2.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 MD-PC Link for Mebius V1.01
SHARP

Issue Description:

MD-PC Link for Mebius V1.01 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 Microsoft IME 97
Microsoft

Issue Description:

Microsoft IME 97 is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 NAMCO History Vol. 2
Namco Ltd.

Issue Description:

NAMCO History Vol. 2 is incompatible with this version of Windows. For more information, contact Namco Ltd..

Contact Information:

Namco Web site: http://www.namco.com


 Notebook Manager
IBM

Issue Description:

Notebook Manager is incompatible with this version of Windows. For more information, contact IBM.

Contact Information:

IBM Web site: http://www.ibm.com
Telephone: (919) 517-0225 (North America only)


 Otayori Shoin
SHARP

Issue Description:

Otayori Shoin is incompatible with this version of Windows. For more information, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 Page Designer 1.0
SHARP

Issue Description:

Page Designer 1.0 is incompatible with this version of Windows. For more information, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 PasoconNavi 2001 Ricky-kun 1.0X/2.0
SHARP

Issue Description:

PasoconNavi 2001 Ricky-kun 1.0X/2.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 PasoconNavi 2001 TV Ricky-kun 1.0
SHARP

Issue Description:

PasoconNavi 2001 TV Ricky-kun 1.0 is incompatible with this version of Windows. For more information, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 PC-Doctor for Windows 3.0
PC-Doctor, Inc.

Issue Description:

PC-Doctor for Windows 3.0 is incompatible with this version of Windows. For more information, contact PC-Doctor, Inc..

Contact Information:

PC-Doctor Web site: http://www.ws.com/


 PC NAVI 2000 2.01
SHARP

Issue Description:

PC NAVI 2000 2.01 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 PC Shindan Tool
TOSHIBA

Issue Description:

PC Shindan Tool is incompatible with this version of Windows. For more information, contact TOSHIBA.

Contact Information:

Toshiba Web site: http://www.toshiba.com/


 PowerE/J, Kokodake Hontaku, Honyaku(+Jisho) Kore1pon
SHARP

Issue Description:

PowerE/J, Kokodake Hontaku, Honyaku(+Jisho) Kore1pon is incompatible with this version of Windows. For more information, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 Roboword
TechnoCraft

Issue Description:

Roboword is incompatible with this version of Windows. For more information, contact TechnoCraft.

Contact Information:

TechnoCraft Web site: http://www.technocraft.co.jp


 SmartGallery/BusBrain
NEC

Issue Description:

SmartGallery/BusBrain is incompatible with this version of Windows. For more information, contact NEC.

Contact Information:

NEC Web site (English): http://www.nec.com
NEC Web site (Japan): http://121ware.com/support/winxp/


 S-YXG100 Puls
Yamaha Corporation

Issue Description:

S-YXG100 Puls is incompatible with this version of Windows. For more information, contact Yamaha Corporation.

Contact Information:

Yamaha Web site (Japan): http://www.yamaha.co.jp/info/lsi.html
Yamaha Web site (North America): http://www.yamaha.co.jp/english/lsie.html (North America only)


 Toshiba FAT2NTFS Conversion Utility
Toshiba

Issue Description:

Toshiba FAT2NTFS Conversion Utility is incompatible with this version of Windows. For more information, contact Toshiba.

Contact Information:

Toshiba Web site: http://www.toshiba.com/


 Toshiba Onsei System
Toshiba

Issue Description:

Toshiba Onsei System is incompatible with this version of Windows. For more information, contact Toshiba.

Contact Information:

Toshiba Web site: http://www.toshiba.com/


 USB Setuzoku Camera You Camera Viewer
SHARP

Issue Description:

USB Setuzoku Camera You Camera Viewer has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 ViaVoice Millennium Edition
IBM

Issue Description:

ViaVoice Millennium Edition is incompatible with this version of Windows. For more information, contact IBM.

Contact Information:

IBM Web site: http://www.ibm.com
Telephone: (919) 517-0225 (North America only)


 WebBooster Ninja 1
Ifour

Issue Description:

WebBooster Ninja 1 is incompatible with this version of Windows. For more information, contact Ifour.

Contact Information:

Ifour Web site: http://www.ifour.co.jp


 AOL
AOL

Issue Description:

This copy of the AOL software was intended for use on earlier versions of the Windows operating system. Your system has detected a fully compatible version of the AOL software. For further assistance with installing the AOL software on this version of Windows, please check the contact information below.

Contact Information:

AOL Web site: http://www.aol.com
Country | Telephone
United States of America | (877) 504-0936 (Toll Free)
Argentina | 0810-999-2652
Australia | 1800 265 265
Austria | 01-58 58 485
Brazil | 0800-78-7879 (Long Distance)
 | 11-4993-5993 (Local Incoming)
Canada | (877) 265-5455
France | 0 826 020 007 (0,98 F per minute)
Germany | 01805-31 31 64 (Toll Call)
Hong Kong, S.A.R. | 2916 6888
Japan | Toll Free: 0120-275-265
 | Mobile Cell: 03-5331-7400
Mexico | 01-800-522-3000
Switzerland | 0848 - 80 10 13
United Kingdom | 0800 279 7444


 AOL
AOL

Issue Description:

This copy of the AOL software was intended for use on earlier versions of the Windows operating system. To obtain a copy of a compatible version of the AOL software please check the contact information below.

Contact Information:

AOL Web site: http://www.aol.com
Country | Telephone
United States of America | (877) 504-0936 (Toll Free)
Argentina | 0810-999-2652
Australia | 1800 265 265
Austria | 01-58 58 485
Brazil | 0800-78-7879 (Long Distance)
 | 11-4993-5993 (Local Incoming)
Canada | (877) 265-5455
France | 0 826 020 007 (0,98 F per minute)
Germany | 01805-31 31 64 (Toll Call)
Hong Kong, S.A.R. | 2916 6888
Japan | Toll Free: 0120-275-265
 | Mobile Cell: 03-5331-7400
Mexico | 01-800-522-3000
Switzerland | 0848 - 80 10 13
United Kingdom | 0800 279 7444


 CompuServe
CompuServe Interactive Services

Issue Description:

This copy of the CompuServe software was intended for use on earlier versions of the Windows operating system. Your system has detected a fully compatible version of the CompuServe software. For further assistance with installing the CompuServe software on this version of Windows, please check the contact information below.

Contact Information:

CompuServe Interactive Services Web site: http://www.compuserve.com
Telephone: | United States of America | (877) 504-0937 (Toll Free)
 | Netherlands | 0900-2025425 (22cpm)
 | United Kingdom | 0870 6000 800


 CompuServe
CompuServe Interactive Services

Issue Description:

This copy of the CompuServe software was intended for use on earlier versions of the Windows operating system. To obtain a copy of a compatible version of the CompuServe software please check the contact information below.

Contact Information:

CompuServe Interactive Services Web site: http://www.compuserve.com
Telephone: | United States of America | (877) 504-0937 (Toll Free)
 | Netherlands | 0900-2025425 (22cpm)
 | United Kingdom | 0870 6000 800


 Microsoft IME 98
Microsoft

Issue Description:

Microsoft IME 98 is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Internet Kaisokubin 2.1
SHARP

Issue Description:

Internet Kaisokubin 2.1 is incompatible with this version of Windows. For more information, contact SHARP.

Contact Information:

SHARP Web site: http://www.sharp.co.jp/mebius/index.htm


 pcAnywhere 9.0
Symantec

Issue Description:

pcAnywhere 9.0 is incompatible with this version of Windows. For more information, contact Symantec.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 Visio
Microsoft

Issue Description:

Visio is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Visio Web site: http://www.microsoft.com/office/visio
Telephone: (800) 248-4746 (North America only)


 EasyUninstall 2000
Ontrack

Issue Description:

EasyUninstall 2000 is incompatible with this version of Windows. For more information, contact Ontrack.

Contact Information:

Ontrack Web site: http://www.ontrack.com
Telephone: (800) 645-3649 (North America only)


 Prodigy Internet v5
Prodigy Internet

Issue Description:

Prodigy Internet v5 is incompatible with this version of Windows. For more information, contact Prodigy Internet.

Contact Information:

Prodigy Internet Web site: http://www.prodigy.com
Telephone: (800) 213-0992 (North America only)


 Microsoft IME 2000
Microsoft

Issue Description:

Microsoft IME 2000 is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Toshiba Live Media
TOSHIBA

Issue Description:

Toshiba Live Media is incompatible with this version of Windows. For more information, contact TOSHIBA.

Contact Information:

Toshiba Web site: http://www.toshiba.com/


 Attune 2.1
Aveo

Issue Description:

Attune 2.1 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Aveo.

Contact Information:

Aveo Web site: http://www.aveo.com


 Kidproof
Enova Software

Issue Description:

Kidproof is incompatible with this version of Windows. For more information, contact Enova Software.

Contact Information:

Enova Software Web site: http://www.soskidproof.com
(800) 427-9422 (North America only)


 PaperPort 5.x
Visioneer

Issue Description:

PaperPort 5.x has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Visioneer.

Contact Information:

ScanSoft Web site: http://support.scansoft.com
Telephone: (978) 977-9713 (North America only)


 Remotely Possible v4.0
Computer Associates

Issue Description:

Remotely Possible v4.0 is incompatible with this version of Windows. For more information, contact Computer Associates.

Contact Information:

Computer Associates Web site: http://support.cai.com
Telephone: (516) 342-5224 (North America only)


 TOSHIBA Audio Manager
TOSHIBA

Issue Description:

TOSHIBA Audio Manager is incompatible with this version of Windows. For more information, contact TOSHIBA.

Contact Information:

Toshiba Web site: http://www.toshiba.com/


 Toshiba Utilities
TOSHIBA

Issue Description:

Toshiba Utilities is incompatible with this version of Windows. For more information, contact TOSHIBA.

Contact Information:

Toshiba Web site: http://www.toshiba.com/


 WinFax Pro 10
Symantec

Issue Description:

To function properly, WinFax Pro 10 must be reinstalled after you upgrade Windows.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 Kid Pix Studio Deluxe v3.0
The Learning Company

Issue Description:

Kid Pix Studio Deluxe v3.0 relies on SAPI 4.x for its speech functionality. This version of Windows comes with a later version of SAPI.

To download the version you need, see the Microsoft Web site at: http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

Contact Information:

The Learning Company Web site: http://www.learningco.com
Telephone: (319) 247-3333 (North America only)


 Cardware Services
Compaq Computer Corporation

Issue Description:

Cardware Services is incompatible with this version of Windows. For more information, contact Compaq Computer Corporation.

Contact Information:

Hewlett-Packard Web site: http://www.hp.com Telephone: (800) 652-6672


 Fluke Protocol Inspector
Fluke

Issue Description:

Fluke Protocol Inspector installs drivers that are incompatible with this version of Windows. For more information, contact Fluke. Fluke Protocol Inspector uses an unsupported protocol when registering with NDIS.

Contact Information:

Fluke Web site: http://www.fluke.com


 Soft-PK Client
SafeNet

Issue Description:

Soft-PK Client is incompatible with this version of Windows. For more information, contact SafeNet.

Contact Information:

SafeNet Web site: http://www.safenet-inc.com


 HP Soft Power Down
Hewlett-Packard

Issue Description:

HP Soft Power Down is incompatible with this version of Windows. For more information, contact Hewlett-Packard.

Contact Information:

Hewlett-Packard Web site: http://www.hp.com


 Undelete 2.0
Executive Software

Issue Description:

Undelete 2.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Executive Software.

Contact Information:

Executive Software Web site: http://www.ExecutiveSoftware.com
Telephone: (818) 771-1600 (North America only)


 ViRobot 2000 Professional
Hauri

Issue Description:

ViRobot 2000 Professional is incompatible with this version of Windows. For more information, contact Hauri.

Contact Information:

Hauri Web site: http://www.hauri.co.kr
Telephone: 82-2-828-0820(Korea)


 Virus Buster 2001
Trend Micro, INC.

Issue Description:

Virus Buster 2001 is incompatible with this version of Windows. For more information, contact Trend Micro, INC..

Contact Information:

Trend Micro Web site: http://www.trendmicro.com/


 WinFax Lite/Pro 3.x
Symantec

Issue Description:

WinFax Lite/Pro 3.x is incompatible with this version of Windows. For more information, contact Symantec.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 ZoomText Xtra
Ai Squared

Issue Description:

ZoomText Xtra has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Ai Squared.

Contact Information:

Ai Squared Web site: http://www.aisquared.com/
Telephone: (802) 362-3612 (North America only)


 Time Machine
Acer, Inc.

Issue Description:

Time Machine is incompatible with this version of Windows. For more information, contact Acer, Inc..

Contact Information:

Acer Incorporated Web site: http://global.acer.com


 Dazzle DVC
Dazzle Multimedia

Issue Description:

Dazzle DVC is incompatible with this version of Windows. For more information, contact Dazzle Multimedia.

Contact Information:

Dazzle Multimedia Website: http://www.dazzle.com


 DV Edit 2.0
Digital Origin, Inc.

Issue Description:

DV Edit 2.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Digital Origin, Inc..

Contact Information:

Digital Origin, Inc. Web site: http://www.digitalorigin.com


 Intel Play Me2Cam
Intel Play

Issue Description:

Intel Play Me2Cam is incompatible with this version of Windows. For more information, contact Intel Play.

Contact Information:

Intel Play Website: http://www.intelplay.com


 Intercam Elite
Avermedia

Issue Description:

Intercam Elite has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Avermedia.

Contact Information:

AverMedia Web site: http://www.aver.com
Telephone: (510) 770-9899


 Navin' You
Sony

Issue Description:

Navin' You is incompatible with this version of Windows. For more information, contact Sony.

Contact Information:

Sony Website: http://www.sony.com


 OfficeScan Corporate Edition
Trend Micro, INC.

Issue Description:

OfficeScan Corporate Edition is incompatible with this version of Windows. For more information, contact Trend Micro, INC..

Contact Information:

Trend Micro Web site: http://www.antivirus.com/products/osce/


 pcAnywhere 9.2
Symantec

Issue Description:

This version of pcAnywhere replaces the current version of MSGINA which controls the way you log in to Windows. As a result, certain new Windows features might be disabled, including: Fast User Switching, Terminal Services, and Remote Desktop.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 Logitech QuickCam Software
Logitech

Issue Description:

Logitech QuickCam Software installs drivers that are incompatible with this version of Windows. For more information, contact Logitech.

Contact Information:

Logitech Web site: http://www.logitech.com
6505 Kaiser Drive
Fremont, CA 94555


 Logitech QuickCam Software
Logitech

Issue Description:

To function properly, this version of Logitech QuickCam Software might require upgrading. For more information, contact Logitech.

Contact Information:

QuickCam
Logitech Inc.
6505 Kaiser Drive
Fremont, CA 94555
http://www.logitech.com/cf/support/videofiles.cfm or
http://www.logitech.com


 Regmon 4.0
Sysinternals

Issue Description:

Regmon 4.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Sysinternals.

Contact Information:

Sysinternals Web site: http://www.sysinternals.com


 Winnov Videum
Winnov

Issue Description:

Winnov Videum has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Winnov.

Contact Information:

Winnov Web site: http://www.winnov.com
Telephone: (888) 494-6668


 DirecPC 2.x
Hughes Network Systems

Issue Description:

DirecPC 2.x has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Hughes Network Systems.

Contact Information:

Hughes Web site: http://www.direcpc.com


 DirecPC 3.0
Hughes Network Systems

Issue Description:

After you install the drivers for the DirecPC Satellite Receiver USB device or Satellite Receiver PCI adapter complete, the following steps:
  1. Click Start, click Control Panel, and then click Network Connections.
  2. Right-click the Local Area Connection icon for the satellite Receiver, and then click Properties.
  3. On the General tab, uncheck the QoS Packet Scheduler and then click OK.
  4. Close Network Connections and Control Panel.
  5. Install DirecPC or, if it is already installed, run the DirecPC Auto Setup.

Contact Information:

Hughes Web site: http://www.direcpc.com


 pcAnywhere 10.0
Symantec

Issue Description:

This version of pcAnywhere replaces the current version of MSGINA which controls the way you log in to Windows. As a result, certain new Windows features might be disabled, including: Fast User Switching, Terminal Services, and Remote Desktop.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 PC-Cillin 2000
Trend Micro, INC.

Issue Description:

PC-Cillin 2000 is incompatible with this version of Windows. For more information, contact Trend Micro, INC..

Contact Information:

Trend Micro Web site: http://www.trendmicro.com/


 AVG 6.0
Grisoft

Issue Description:

AVG 6.0 is incompatible with this version of Windows. For more information, contact Grisoft.

Contact Information:

Grisoft Web site: http://www.grisoft.com


 IntelliPoint 2.x
Microsoft

Issue Description:

These versions of Microsoft IntelliPoint were released prior to this version of Windows, and are therefore incompatible with this version of Windows. Download the latest IntelliPoint software, which includes support for this version of Windows.

Contact Information:

Microsoft IntelliPoint Web site: http://www.microsoft.com/mouse


 IntelliType Pro 1.x
Microsoft

Issue Description:

This version of Microsoft IntelliType Pro software is not supported on this operating system. For information about an updated, compatible version of IntelliType Pro software, see the Microsoft Keyboard Web site.

Contact Information:

Microsoft Keyboard Web site: http://www.microsoft.com/keyboard


 NASCAR ProDigital Wheel USB
Thrustmaster

Issue Description:

NASCAR ProDigital Wheel USB installs drivers that are incompatible with this version of Windows. For more information, contact Thrustmaster.

Contact Information:

ThrustMaster Web site: http://www.thrustmaster.com


 Partition Commander v6.02
V Communications

Issue Description:

Partition Commander v6.02 is incompatible with this version of Windows. For more information, contact V Communications.

Contact Information:

VCOM Web site: http://www.v-com.com/
Telephone: (408) 965-4018 (North America only)


 Diskeeper 6.0
Executive Software

Issue Description:

Diskeeper 6.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Executive Software.

Contact Information:

Executive Software Web site: http://www.ExecutiveSoftware.com
Telephone: (818) 771-1600 (North America only)


 PGP Desktop Security 7.x
Network Associates, Inc.

Issue Description:

PGP Desktop Security 7.x is incompatible with this version of Windows. For more information, contact Network Associates, Inc..

Contact Information:

Network Associates Web site: http://www.nai.com/
Telephone: (408) 988-3832 (North America only)


 ZoomText Xtra
Ai Squared

Issue Description:

To function properly, ZoomText Xtra must be reinstalled after you upgrade Windows.

Contact Information:

Ai Squared Web site: http://www.aisquared.com/
Telephone: (802) 362-3612 (North America only)


 Windows Compatibility Update
Microsoft

Issue Description:

You have a more recent Windows Compatibility Update than what is available on your Windows XP installation media. To avoid compatibility problems, download the latest updates from the Microsoft Windows Update Web site after upgrading.

Contact Information:

Microsoft Windows Update Web site: http://windowsupdate.microsoft.com


 Create Resumes Quick and Easy 3
Individual Software Inc.

Issue Description:

Possible issues:
  • Printed output might be truncated if text is wider than printable area.
  • Program might crash if a user chooses the File->Send To Word Processor menu item.
  • Program might crash if a user chooses the Edit->Copy Resume to Clipboard menu item.

Contact Information:

Individual Software Web site: http://www.individualsoftware.com


 Visual J++ 6.0
Microsoft

Issue Description:

Microsoft Visual J++ has a known compatibility issue described in Microsoft Knowledge Base article number Q299764. Microsoft Visual J++ customers must correct this issue before using Visual J++.

To view the Microsoft Knowledge Base article number Q299764 see:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Voice Xpress 5.0
Lernout & Hauspie

Issue Description:

Voice Xpress 5.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Lernout & Hauspie.

Contact Information:

ScanSoft Web site: http://support.scansoft.com/default.asp#included


 Studio DV
Pinnacle Systems

Issue Description:

Studio DV has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Pinnacle Systems.

Contact Information:

Pinnacle Systems Web site: http://www.pinnaclesys.com


 Ulead VideoStudio 4.0
Ulead

Issue Description:

Ulead VideoStudio 4.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Ulead.

Contact Information:

Ulead Systems Inc: http://www.ulead.com
Technical Support: http://www.ulead.com/tech/tech.htm


 Easy CD Pro
Roxio, Inc.

Issue Description:

Easy CD Pro is incompatible with this version of Windows. For more information, contact Roxio, Inc..

Contact Information:

Roxio Support Web site (English): http://www.roxio.com/support
Roxio Support Web site (Japan): http://www.roxio.co.jp/support
Telephone: (408) 945-8600 (North America only)


 Easy CD Creator 3
Roxio, Inc.

Issue Description:

Easy CD Creator 3 is incompatible with this version of Windows. For more information, contact Roxio, Inc..

Contact Information:

Roxio Support Web site (English): http://www.roxio.com/support
Roxio Support Web site (Japan): http://www.roxio.co.jp/support
Telephone: (408) 945-8600 (North America only)


 HP Smart Card Security System
Hewlett-Packard

Issue Description:

HP Smart Card Security System is incompatible with this version of Windows. For more information, contact Hewlett-Packard.

Contact Information:

Hewlett-Packard Web site: http://www.hp.com


 Lotus Notes v5.x
Lotus

Issue Description:

Lotus Notes v5.x installs an older version of MSGINA which controls the way you log in to Windows. As a result, certain new Windows features might be disabled, including Fast User Switching, Remote Assistance, and Remote Desktop. For more information, contact Lotus.

Contact Information:

Lotus Web site: http://www.lotus.com
Telephone: (800) 343-5414 (North America only)


 DirectCD 5
Roxio, Inc.

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Available Patch: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 InocuLAN 4.0
Computer Associates

Issue Description:

The detected filter driver might cause stability problems with this version of Windows. Real-time virus protection will be disabled until you install an updated driver.

Resolution:

Ask your system administrator for an updated driver. If your system administrator does not have a compatible driver, download the latest drivers from the Computer Associates support Web site.

Affected products:

  • InoculateIT 6.0 Advanced Edition
  • InoculateIT 6.0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Enterprise Edition
  • Advanced Antivirus Option 4.53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 for Windows NT

Contact Information:

Computer Associates Web site: http://support.ca.com/Download/ildrvupdate.html


 InoculateIT 4.53
Computer Associates

Issue Description:

The detected filter driver might cause stability problems with this version of Windows. Real-time virus protection will be disabled until you install an updated driver.

Resolution:

Ask your system administrator for an updated driver. If your system administrator does not have a compatible driver, download the latest drivers from the Computer Associates support Web site.

Affected products:

  • InoculateIT 6.0 Advanced Edition
  • InoculateIT 6.0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Enterprise Edition
  • Advanced Antivirus Option 4.53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 for Windows NT

Contact Information:

Computer Associates Web site: http://support.ca.com/Download/ildrvupdate.html


 McAfee VirusScan NT
McAfee

Issue Description:

McAfee VirusScan NT is incompatible with this version of Windows. For more information, contact McAfee.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 McAfee VirusScan NT
McAfee

Issue Description:

McAfee VirusScan NT has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact McAfee.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 HP Smart Card Security System
Hewlett-Packard

Issue Description:

HP Smart Card Security System is incompatible with this version of Windows and must be removed before continuing.

Contact Information:

Hewlett-Packard Web site: http://www.hp.com


 ??????2000
HeroSoft

Issue Description:

??????2000 must be removed before you upgrade Windows. You can reinstall the program after the upgrade is complete.

Contact Information:

HeroSoft Web site:http://www.herosoftus.com/


 CompuServe
CompuServe Interactive Services

Issue Description:

This copy of the AOL software was intended for use on earlier versions of the Windows operating system. To obtain a copy of a compatible version of the AOL software please check the contact information below.

Contact Information:

CompuServe Interactive Services Web site: http://www.compuserve.com
Telephone: | United States of America | (877) 504-0937 (Toll Free)
 | Netherlands | 0900-2025425 (22cpm)
 | United Kingdom | 0870 6000 800


 C-DILLA CDSecure
MacroVision

Issue Description:

This version of CDSecure is incompatible with this version of Windows. To upgrade CDSecure, see http://www.macrovision.com/windows.html.

Contact Information:

Macrovision Web site: http://www.macrovision.com


 MotoDV
Digital Origin, Inc.

Issue Description:

MotoDV has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Digital Origin, Inc..

Contact Information:

Digital Origin, Inc. Web site: http://www.digitalorigin.com


 L2TP/IPSec VPN client
Microsoft

Issue Description:

L2TP/IPSec VPN client is incompatible with this version of Windows. All of its features are currently part of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 UDP/IPSec VPN client
Microsoft

Issue Description:

UDP/IPSec VPN client is incompatible with this version of Windows. All of its features are currently part of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 ConfigSafe
Imagine Lan

Issue Description:

ConfigSafe is incompatible with this version of Windows. For more information, contact Imagine Lan.

Contact Information:

Imagine Lan Web site: http://www.imagine-lan.com


 DirectCD 3
Roxio, Inc.

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Available Patch: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 CDSpace Power+
Space international, Inc

Issue Description:

CDSpace Power+ is incompatible with this version of Windows. For more information, contact Space international, Inc.

Contact Information:

Space international Web site: http://www.cdspace.com
Telephone: 82-2-573-9823 (Korea)


 Emperors New Groove - Groove Center
Disney

Issue Description:

Emperors New Groove - Groove Center has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Disney.

Contact Information:

Disney Web site: http://www.Disney.com


 Honyaku Pikaichi V3 One Touch
NOVA

Issue Description:

Honyaku Pikaichi V3 One Touch is incompatible with this version of Windows. For more information, contact NOVA.

Contact Information:

NOVA Web site: http://www.nova.co.jp


 Sound Blaster Live 5.1
Creative Technology, Ltd.

Issue Description:

Sound Blaster Live 5.1 is incompatible with this version of Windows. For more information, contact Creative Technology, Ltd..

Contact Information:

Creative Technology, Ltd. Web site:http://www.creative.com/


 Sound Blaster Liveware
Creative Technology, Ltd.

Issue Description:

Sound Blaster Liveware is incompatible with this version of Windows. For more information, contact Creative Technology, Ltd..

Contact Information:

Creative Technology, Ltd. Web site:http://www.creative.com/


 DirectCD 1
Roxio, Inc.

Issue Description:

DirectCD 1 is incompatible with this version of Windows. For more information, contact Roxio, Inc..

Contact Information:

Roxio Support Web site (English): http://www.roxio.com/support
Roxio Support Web site (Japan): http://www.roxio.co.jp/support
Telephone: (408) 945-8600 (North America only)


 GoBack
Roxio, Inc.

Issue Description:

GoBack must be uninstalled prior to upgrading to this version of Windows.

Additionally, GoBack versions 3.0.2 and earlier are incompatible with this version of Windows and must be upgraded. A compatible version is available from Roxio at http://www.goback.com and can be installed after the upgrade has completed.

Contact Information:

Roxio Support Web site (English): http://www.roxio.com/support
Roxio Support Web site (Japan): http://www.roxio.co.jp/support
Telephone: (408) 945-8600 (North America only)


 Easy CD Creator 4
Roxio, Inc.

Issue Description:

To function properly, Easy CD Creator 4 must be reinstalled after you upgrade Windows.

Contact Information:

Roxio Support Web site (English): http://www.roxio.com/support
Roxio Support Web site (Japan): http://www.roxio.co.jp/support
Telephone: (408) 945-8600 (North America only)


 Novell Client 32
Novell

Issue Description:

Novell Client 32 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Novell.

Contact Information:

Novell Web site: http://www.novell.com
Telephone: (800) 858-4000 (North America only)


 WinPoet v2.0
WindRiver

Issue Description:

WinPoet v2.0 is incompatible with this version of Windows. For more information, contact WindRiver.

Contact Information:

WindRiver Web site:http://www.windriver.com


 WinPoet v2.0
WindRiver

Issue Description:

WinPoet v2.0 is incompatible with this version of Windows and must be removed before continuing.

Contact Information:

WindRiver Web site:http://www.windriver.com


 EnterNet 300
Efficient Networks

Issue Description:

EnterNet 300 is incompatible with this version of Windows. For more information, contact Efficient Networks.

Contact Information:

Efficient Networks Web site:http://www.efficient.com/


 EnterNet 300
Efficient Networks

Issue Description:

EnterNet 300 is incompatible with this version of Windows and must be removed before continuing.

Contact Information:

Efficient Networks Web site:http://www.efficient.com/


 Cisco System VPN 3000
Cisco

Issue Description:

Cisco System VPN 3000 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Cisco.

Contact Information:

Cisco Web site: http://www.cisco.com


 Cisco System VPN 5000
Cisco

Issue Description:

Cisco System VPN 5000 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Cisco.

Contact Information:

Cisco Web site: http://www.cisco.com


 Nortel Extranet Access Client
Nortel

Issue Description:

Nortel Extranet Access Client has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Nortel.

Contact Information:

Nortel Web site:http://www.nortelnetworks.com/index.html


 Intel Create & Share Software
Intel

Issue Description:

Intel Create & Share Software is not supported by this version of Windows. For more information, refer to http://www.intel.com/pccamera/info/9000.htm .

Contact Information:

Intel Web site: http://www.intel.com


 Philips PC Camera Software
Philips

Issue Description:

Philips PC Camera Software is incompatible with this version of Windows. For more information, contact Philips.

Contact Information:

Philips Web site: http://www.philips.com


 Philips PC Camera Software
Philips

Issue Description:

Philips PC Camera Software installs drivers that are incompatible with this version of Windows. For more information, contact Philips.

Contact Information:

Philips Web site: http://www.philips.com


 ZoneAlarm
Zone Labs, Inc.

Issue Description:

To function properly, ZoneAlarm must be reinstalled after you upgrade Windows.

Contact Information:

Zone Labs Web site: http://www.zonelabs.com/xpupdate/


 Drive Image Pro 4.0
PowerQuest

Issue Description:

This version of Drive Image cannot create image files of NTFS 5 partitions. For information about using Drive Image to create these files, contact PowerQuest Corporation.

Contact Information:

PowerQuest Web site: http://www.powerquest.com
Telephone: (801) 226-6834 (North America only)


 OpenMG Jukebox
Sony

Issue Description:

OpenMG Jukebox is incompatible with this version of Windows. For more information, contact Sony.

Contact Information:

Sony Website: http://www.sony.com


 CDSpace 4.0
Space international, Inc

Issue Description:

CDSpace 4.0 is incompatible with this version of Windows. For more information, contact Space international, Inc.

Contact Information:

Space international Web site: http://www.cdspace.com
Telephone: 82-2-573-9823 (Korea)


 Exchange Server 5.5
Microsoft

Issue Description:

Exchange Server 5.5 is not supported by this version of Windows. For more information, refer to http://www.microsoft.com/exchange .

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 PCsync 2.0
LapLink

Issue Description:

PCsync 2.0 installs drivers that are incompatible with this version of Windows. For more information, contact LapLink.

Contact Information:

LapLink Web site: http://www.laplink.com
Telephone: (425) 487-8804 (North America only)


 Nero InCD UDF Reader
Ahead Software

Issue Description:

Nero InCD UDF Reader installs drivers that are incompatible with this version of Windows. For more information, contact Ahead Software.

Contact Information:

Ahead Software Web site: http://www.nero.com


 SMS Server
Microsoft

Issue Description:

SMS 2.0 Service Pack 2 and earlier are not supported by this version of Windows. For more information, see http://www.microsoft.com/smsmgmt.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 SNA Server 4.0 and below
Microsoft

Issue Description:

SNA Server 4.0 is not supported by this version of Windows. For more information, see the Host Intergration Server Web site: http://www.microsoft.com/hiserver

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Site Server 3.0
Microsoft

Issue Description:

Site Server 3.0 is not supported by this version of Windows. For more information, refer to http://www.microsoft.com/commerceserver .

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 ISA Server 2000 120-Day Trial Edition
Microsoft

Issue Description:

ISA Server 2000 120-Day Trial Edition is not supported by this version of Windows. For more information, refer to http://go.microsoft.com/fwlink/?LinkId=4833 .

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 ISA 2000
Microsoft

Issue Description:

ISA 2000 requires Service Pack 1 to function correctly on this version of Windows. During the installation, error messages and error event logs regarding compatibility might appear. These messages may be ignored during the installation. Install Service Pack 1 after this installation is complete. Service Pack 1 can be downloaded from http://go.microsoft.com/fwlink/?linkid=4833. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Grand Theft Auto 2
TAKE2interactive

Issue Description:

Grand Theft Auto 2 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact TAKE2interactive.

Contact Information:

TAKE2interactive Web site: http://www.take2games.com


 Command & Conquer: Red Alert 2
Westwood Studios

Issue Description:

To function properly, Command & Conquer: Red Alert 2 must be reinstalled after you upgrade Windows.

Contact Information:

Westwood Studios Web site: http://westwood.ea.com
Telephone: (650) 628-4319 (North America only)


 InocuLAN 4.0
Computer Associates

Issue Description:

InocuLAN 4.0 is incompatible with this version of Windows. For more information, contact Computer Associates.

Contact Information:

Computer Associates Web site: http://support.cai.com
Telephone: (516) 342-5224 (North America only)


 Mobile Information Server 2001
Microsoft

Issue Description:

Mobile Information Server 2001 is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 BizTalk Server 2000
Microsoft

Issue Description:

BizTalk Server 2000 is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Proxy Server 2.0
Microsoft

Issue Description:

Microsoft Proxy Server 2.0 is not supported on this version of Windows. Refer to the Microsoft Internet Security and Acceleration Server Web site for more information: http://www.microsoft.com/isaserver

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Regmon 1.0
Winternals Software LP

Issue Description:

Regmon 1.0 is incompatible with this version of Windows. For more information, contact Winternals Software LP.

Contact Information:

Winternals Software Web site: http://www.winternals.com
Telephone: (512) 330-9130


 Fix-It Utilities '99 / Fix-It Utilities 3.0
Ontrack

Issue Description:

Fix-It Utilities '99 / Fix-It Utilities 3.0 is incompatible with this version of Windows. For more information, contact Ontrack.

Contact Information:

Ontrack Web site: http://www.ontrack.com
Telephone: (800) 645-3649 (North America only)


 Boris RED 1.x-2.0
Boris FX, Inc

Issue Description:

The hardware key driver for the HASP device is not compatible with this version of Windows. To download an updated driver from the Aladdin Web site. For more information, see your product documentation or contact Boris FX, Inc.

Contact Information:

Aladdin Web site: http://www.ealaddin.com/support/hasp/enduser.asp


 BackOffice 4.x
Microsoft

Issue Description:

BackOffice 4.5 and the BackOffice Readiness Kit are not supported on this version of Windows. For more information, see the Microsoft BackOffice Web site: http://www.microsoft.com/backofficeserver

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 BackOffice 2000
Microsoft

Issue Description:

BackOffice 2000 is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 GoBack
Roxio, Inc.

Issue Description:

GoBack versions 3.0.2 and earlier are incompatible with this version of Windows and must be upgraded. A compatible version is available from Roxio at http://www.goback.com.

Contact Information:

Roxio Support Web site (English): http://www.roxio.com/support
Roxio Support Web site (Japan): http://www.roxio.co.jp/support
Telephone: (408) 945-8600 (North America only)


 FTP NetDrive 1.0 - 4.1.x / Internet Neighborhood 1.0 - 4.1.x
Knoware

Issue Description:

FTP NetDrive 1.0 - 4.1.x / Internet Neighborhood 1.0 - 4.1.x is incompatible with this version of Windows. For more information, contact Knoware.

Contact Information:

Knoware Web site: http://www.knoware.com


 AtGuard
WRQ

Issue Description:

AtGuard has a known compatibility issue with this version of Windows.

WRQ has discontinued and no longer supports this product on any platform.

Contact Information:

WRQ Web site:http://www.WRQ.com/


 Exchange Server 2000
Microsoft

Issue Description:

Exchange Server 2000 is not supported by this version of Windows. For more information, refer to http://www.microsoft.com/exchange .

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 WinZip 6.3-8.0
Nico Mak Computing

Issue Description:

WinZip 6.3-8.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Nico Mak Computing.

Contact Information:

WinZip Computing, Inc. Web site: http://www.winzip.com


 Backup Exec
VERITAS

Issue Description:

This version of Backup Exec relies on drivers that might not be compatible with this version of Windows. Updated drivers are available from http://seer.support.veritas.com/docs/242074.htm . Contact VERITAS for more details.

Contact Information:

VERITAS Web site: http://support.veritas.com


 Pivotal Relationship 2000
Pivotal Software

Issue Description:

Pivotal Relationship 2000 is incompatible with this version of Windows. For more information, contact Pivotal Software.

Contact Information:

Pivotal Web Site: http://www.pivotal.com


 pcAnywhere 10.5
Symantec

Issue Description:

pcAnywhere 10.5 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Symantec.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 Services for Unix 2.0
Microsoft

Issue Description:

Services for Unix 2.0 Telnet Client and Telnet Server are not supported by this version of Windows. They will be replaced when you upgrade Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Services for Unix 2.0
Microsoft

Issue Description:

Services for Unix 2.0 is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Clarify 9.0
Amdocs

Issue Description:

Clarify 9.0 requires the latest Visual Basic 5.0 run-time files (Msvbvm50.exe) in order to run properly. These can be downloaded from http://support.microsoft.com/default.aspx?scid=kb;EN-US;q180071. For more information, contact Amdocs.

Contact Information:

Amdocs Web site: http://www.amdocs.com


 VisualKB Explorer
Microsoft

Issue Description:

VisualKB Explorer requires the latest Visual Basic 5.0 run-time files (Msvbvm50.exe) in order to run properly. These can be downloaded from http://support.microsoft.com/default.aspx?scid=kb;EN-US;q180071. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Cold Fusion 5
Macromedia

Issue Description:

Cold Fusion 5 is incompatible with this version of Windows. For more information, contact Macromedia.

Contact Information:

Macromedia Web site: http://www.macromedia.com/support


 Quota Advisor 4.1
W.Quinn Associates

Issue Description:

Quota Advisor 4.1 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact W.Quinn Associates.

Contact Information:

Precise SRM Web site: http://www.precise.com


 Spotlight on Active Directory
Quest

Issue Description:

Spotlight on Active Directory requires the latest Visual Basic 5.0 run-time files (Msvbvm50.exe) in order to run properly. These can be downloaded from http://support.microsoft.com/default.aspx?scid=kb;EN-US;q180071. For more information, contact Quest.

Contact Information:

Quest Software Web site: http://www.quest.com/support/index.asp


 BackOffice 2000
Microsoft

Issue Description:

BackOffice 2000 is not supported by this version of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 SharePoint Portal Server 2001
Microsoft

Issue Description:

SharePoint Portal Server 2001 is not supported by this version of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Mobile Information Server 2002
Microsoft

Issue Description:

Mobile Information Server 2002 is not supported by this version of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Microsoft .NET Framework V1.0
Microsoft

Issue Description:

Microsoft .NET Framework V1.0 is incompatible with this version of Windows. All of its features are currently part of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 SQL Server 7.0
Microsoft

Issue Description:

SQL Server 7.0 is not supported by this version of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 SQL Server OLAP Services 7.0
Microsoft

Issue Description:

SQL Server OLAP Services 7.0 is not supported by this version of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Diskeeper 7.0
Executive Software

Issue Description:

To function properly, Diskeeper 7.0 must be reinstalled after you upgrade Windows.

Contact Information:

Executive Software Web site: http://www.ExecutiveSoftware.com
Telephone: (818) 771-1600 (North America only)


 Indeo Video Playback
Ligos

Issue Description:

The program you are trying to run requires a current Indeo codec.

To obtain a current driver that is compatible with this version of Windows, please contact the manufacturer.

Contact Information:

Ligos Web site: http://indeo.ligos.com


 March 2001 Application Compatibility Package
Microsoft

Issue Description:

March 2001 Application Compatibility Package is incompatible with this version of Windows. All of its features are currently part of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Video Wave 4
MGI Software Corp.

Issue Description:

The program you are trying to run requires a current Indeo codec.

To obtain a current driver that is compatible with this version of Windows, please contact the manufacturer.

Contact Information:

Ligos Web site: http://indeo.ligos.com


 Encarta Class Server
Microsoft

Issue Description:

Encarta Class Server is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 IBM Director
IBM

Issue Description:

IBM Director is incompatible with this version of Windows and must be removed before continuing.

Contact Information:

IBM Web site: http://www.ibm.com
Telephone: (919) 517-0225 (North America only)


 DVDit!
Sonic

Issue Description:

DVDit! requires the latest Visual Basic 5.0 run-time files (Msvbvm50.exe) in order to run properly. These can be downloaded from http://support.microsoft.com/default.aspx?scid=kb;EN-US;q180071. For more information, contact Sonic.

Contact Information:

Sonic Web site:http://www.Sonic.com/


 Boris RED v2.0
Boris FX, Inc

Issue Description:

Boris RED v2.0 has a known compatibility issue with this version of Windows and might not run as expected. Boris RED 2.0 fails to install a HASP driver. For more information, contact Boris FX, Inc.

Contact Information:

Boris FX Web site: http://www.borisfx.com/support


 Galaxy for Windows 2000
CommVault

Issue Description:

Galaxy for Windows 2000 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact CommVault.

Contact Information:

CommVault Web site: http://www.commvault.com/support.asp Telephone: (877) 780-3077 (North America only)


 DirectCD 5
Roxio, Inc.

Issue Description:

DirectCD 5 must be removed before you upgrade Windows. You can reinstall the program after the upgrade is complete.

Contact Information:

Roxio Support Web site (English): http://www.roxio.com/support
Roxio Support Web site (Japan): http://www.roxio.co.jp/support
Telephone: (408) 945-8600 (North America only)


 Domain Time 2
Greyware

Issue Description:

Domain Time 2 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Greyware.

Contact Information:

Greyware Web site: http://www.greyware.com


 NetBackup 3.4.1
Veritas

Issue Description:

NetBackup 3.4.1 is incompatible with this version of Windows. For more information, contact Veritas.

Contact Information:

VERITAS Web site: http://support.veritas.com


 NovaXchange 3
NovaStor

Issue Description:

NovaXchange 3 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact NovaStor.

Contact Information:

Novastor Web site: http://www.novastor.com


 Reboot
Greyware

Issue Description:

Reboot has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Greyware.

Contact Information:

Greyware Web site: http://www.greyware.com


 Repair Disk Manager
Raxco

Issue Description:

Repair Disk Manager is incompatible with this version of Windows. For more information, contact Raxco.

Contact Information:

Raxco Web site:http://www.Raxco.com/


 Windows 2000 Administration Tools
Microsoft

Issue Description:

Windows 2000 Administration Tools are incompatible with this version of Windows. Install the Windows Server 2003 Administration Tools Pack. Adminpak.msi is located in the \i386 directory of the Windows Server 2003 CD.
For more information about Windows Server 2003 Administration Tools Pack installation requirements, see http://support.microsoft.com/default.aspx?scid=KB;EN-US;Q304718 or contact Microsoft

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 VOP Mail Web Pro 2.2
Vircom Inc.

Issue Description:

VOP Mail Web Pro 2.2 has a known compatibility issue with this version of Windows and might not run as expected.
For more information, refer to the Knowledge Base article http://support.microsoft.com/default.aspx?scid=kb;EN-US;Q226474 or contact Vircom Inc..

Contact Information:

Vircom Web site: http://www.vircom.com
Telephone: (514) 990-2532


 SuperSpeed 2000
SuperSpeed

Issue Description:

SuperSpeed 2000 is incompatible with this version of Windows. For more information, contact SuperSpeed.

Contact Information:

SuperSpeed Web site:http://www.SuperSpeed.com/


 bv-Admin
Bindview

Issue Description:

bv-Admin is incompatible with this version of Windows. For more information, contact Bindview.

Contact Information:

BindView Web site: http://www.bindview.com


 Greyware Remote User Manager
Greyware

Issue Description:

Greyware Remote User Manager has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Greyware.

Contact Information:

Greyware Web site: http://www.greyware.com


 Ultrabac
Ultrabac

Issue Description:

Ultrabac is incompatible with this version of Windows. For more information, contact Ultrabac.

Contact Information:

UltraBac Web site: http://www.ultrabac.com


 Zetafax 7.5
Equisys

Issue Description:

Zetafax 7.5 is incompatible with this version of Windows. For more information, contact Equisys.

Contact Information:

Equisys Web site: http://www.equisys.com


 Easy CD Creator 5
Roxio, Inc.

Issue Description:

Easy CD Creator 5 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Roxio, Inc..

Contact Information:

Easy CD Creator Upgrade Web site: http://support.roxio.com/microsoft


 Microsoft Project Central 2000
Microsoft

Issue Description:

Microsoft Project Central 2000 has a known compatibility issue with this version of Windows and might not run as expected. Active Server Pages (ASP) and FrontPage Server Extensions (FPSE) must be enabled. Visit the following Web page for instructions on how to enable these services: http://support.microsoft.com/default.aspx?scid=kb;en-us;Q329473 For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 ServerMagic 4.0
PowerQuest

Issue Description:

ServerMagic 4.0 is incompatible with this version of Windows. For more information, contact PowerQuest.

Contact Information:

PowerQuest Web site: http://www.powerquest.com
Telephone: (801) 226-6834 (North America only)


 Visual Studio .NET
Microsoft

Issue Description:

Visual Studio .NET has a known compatibility issue with this version of Windows and might not run as expected. Active Server Pages (ASP) and FrontPage Server Extensions (FPSE) must be enabled. Visit the following Web page for instructions on how to enable these services: http://support.microsoft.com/default.aspx?scid=kb;en-us;Q329473 For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Perc Console Package
Dell Computer Corporation Support

Issue Description:

Perc Console Package is incompatible with this version of Windows. For more information, contact Dell Computer Corporation Support.

Contact Information:

Dell Web site: http://www.support.dell.com


 Migration Assessor
NetIQ Corporation

Issue Description:

Migration Assessor is incompatible with this version of Windows. For more information, contact NetIQ Corporation.

Contact Information:

NetIQ Web site: http://www.netiq.com


 MQSeries 5.2.1
IBM

Issue Description:

MQSeries 5.2.1 is incompatible with this version of Windows. For more information, contact IBM.

Contact Information:

IBM Web site: http://www.ibm.com
Telephone: (919) 517-0225 (North America only)


 Siebel 2000 Server
Siebel Systems

Issue Description:

Siebel 2000 Server is incompatible with this version of Windows. For more information, contact Siebel Systems.

Contact Information:

Siebel Systems Web site: http://www.siebel.com


 Commerce Server 2000
Microsoft

Issue Description:

Commerce Server 2000 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Microsoft.

Contact Information:

http://www.microsoft.com/commerceserver/support


 Commerce Server 2002
Microsoft

Issue Description:

Commerce Server 2002 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Microsoft.

Contact Information:

http://www.microsoft.com/commerceserver/support


 Dell PERC 2
Dell Computer Corporation Support

Issue Description:

Dell PERC 2 is incompatible with this version of Windows. For more information, contact Dell Computer Corporation Support.

Contact Information:

Dell Web site: http://www.support.dell.com


 Dell OpenManage Version Assistant - Managed Node
Dell Computer Corporation Support

Issue Description:

Dell OpenManage Version Assistant - Managed Node is incompatible with this version of Windows. For more information, contact Dell Computer Corporation Support.

Contact Information:

Dell Web site: http://www.support.dell.com


 Dell OpenManage Version Assistant - Server
Dell Computer Corporation Support

Issue Description:

Dell OpenManage Version Assistant - Server is incompatible with this version of Windows. For more information, contact Dell Computer Corporation Support.

Contact Information:

Dell Web site: http://www.support.dell.com


 Windows XP SP1
Microsoft

Issue Description:

Windows XP SP1 is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 NovaDisk 2000
Novastor

Issue Description:

NovaDisk 2000 is incompatible with this version of Windows. For more information, contact Novastor.

Contact Information:

Novastor Web site: http://www.novastor.com


 Guardian 5.1
Argent

Issue Description:

Guardian 5.1 is incompatible with this version of Windows. For more information, contact Argent.

Contact Information:

Argent Web site: http://www.argent.com


 Double Take 4.2
NSI Software

Issue Description:

Double Take 4.2 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact NSI Software.

Contact Information:

NSI Software Web site: http://www.nsisoftware.com


 PowerBuilder 7
Sybase

Issue Description:

PowerBuilder 7 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Sybase.

Contact Information:

Sybase Web site: http://www.sybase.com/home


 SecureIIS 1.x
eEye Digital Security

Issue Description:

SecureIIS 1.x is incompatible with this version of Windows. For more information, contact eEye Digital Security.

Contact Information:

eEye Web site: http://www.eeye.com/html


 Microsoft® Project Server 2002
Microsoft

Issue Description:

The SharePoint Team Services 1.0 Configuration Wizard does not automatically install SharePoint Team Services 1.0 on this version of Windows. You need to manually set up SharePoint Team Services 1.0 on this server and then rerun the wizard to configure the installation to work with Microsoft Project Server 2002.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Exchange Server 2000
Microsoft

Issue Description:

Exchange Server 2000 is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 ACE Server 5.0.1
RSA Security

Issue Description:

ACE Server 5.0.1 is incompatible with this version of Windows. For more information, contact RSA Security.

Contact Information:

RSA Security Web site: http://www.rsasecurity.com


 Dragon NaturallySpeaking
Scansoft

Issue Description:

Dragon NaturallySpeaking has a known compatibility issue with this version of Windows and might not run as expected. This application requires Microsoft Speech API (SAPI) version 4.0a. For more information, refer to http://www.microsoft.com/speech/apphelp(SAPI4)/sapi4.asp .

Contact Information:

Scansoft Web site: http://www.scansoft.com
Telephone: (978) 977-9713 (North America only)


 SuperNova 5.1
Dolphin Oceanic

Issue Description:

SuperNova 5.1 has a known compatibility issue with this version of Windows and might not run as expected. To use this application, you must set video hardware acceleration to Full. For more information, refer to http://support.microsoft.com/default.aspx?scid=kb;en-us;Q331982 .

Contact Information:

Dolphin Networks Web site: http://www.dolphinusa.com


 Zoom TextXtra 7.1
Ai Squared

Issue Description:

Zoom TextXtra 7.1 has a known compatibility issue with this version of Windows and might not run as expected. To use this application, you must set video hardware acceleration to Full. For more information, refer to http://support.microsoft.com/default.aspx?scid=kb;en-us;Q331982 .

Contact Information:

Ai Squared Web site: http://www.aisquared.com/
Telephone: (802) 362-3612 (North America only)


 Dr. Eye 2002
Inventec

Issue Description:

Dr. Eye 2002 is incompatible with this version of Windows. For more information, contact Inventec.

Contact Information:

Inventec Web site: http://www.dreye.com


 Jaws 4.5
Synapse Adaptive

Issue Description:

Jaws 4.5 has a known compatibility issue with this version of Windows and might not run as expected. To use this application, you must set video hardware acceleration to Full and enable audio support. For more information, refer to http://support.microsoft.com/default.aspx?scid=kb;en-us;Q332020 and http://support.microsoft.com/default.aspx?scid=kb;en-us;Q331982.

Contact Information:

Synapse Adaptive Web site: http://www.synapseadaptive.com


 NetBackup Data Center 4.5
Veritas

Issue Description:

NetBackup Data Center 4.5 is incompatible with this version of Windows. For more information, contact Veritas.

Contact Information:

VERITAS Web site: http://support.veritas.com


 Dr. Eye 2002
Inventec

Issue Description:

Dr. Eye 2002 is incompatible with the upgraded version of Windows. It is recommended that you remove this program before continuing.

Contact Information:

Inventec Web site: http://www.dreye.com


 SNA Server 4.0 and below
Microsoft

Issue Description:

SNA Server 4.0 and below is not supported by this version of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 SQL Server 6.5
Microsoft

Issue Description:

SQL Server 6.5 is not supported by this version of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 VirusScan 7.0 Home or Professional Edition
McAfee

Issue Description:

VirusScan 7.0 Home or Professional Edition is incompatible with this version of Windows. For more information, contact McAfee.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 VirusScan 7.0 Home or Professional Edition
McAfee

Issue Description:

VirusScan 7.0 Home or Professional Edition is incompatible with this version of Windows and must be removed before continuing.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 Window Eyes 4.x
GW Micro

Issue Description:

Window Eyes 4.x has a known compatibility issue with this version of Windows and might not run as expected. To use this application, you must set video hardware acceleration to Full and enable audio support. For more information, refer to http://support.microsoft.com/default.aspx?scid=kb;en-us;Q332020 and http://support.microsoft.com/default.aspx?scid=kb;en-us;Q331982.

Contact Information:

GW Micro Web site: http://www.gwmicro.com


 BizTalk Server 2000
Microsoft

Issue Description:

BizTalk Server 2000 is not supported by this version of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Application Center 2000
Microsoft

Issue Description:

Application Center 2000 is not supported by this version of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Microsoft® Project Server 2002
Microsoft

Issue Description:

Microsoft® Project Server 2002 is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Baan FrontOffice
Baan

Issue Description:

To use this application, you must ensure that the setting that allows browser extensions from companies other than Microsoft to run in Internet Explorer is enabled. This setting is disabled by default in this version of Windows. Enabling this setting will allow the application to function properly, but reduce the security of your environment. To enable this setting, open Internet Explorer, click the Tools menu, and click Internet Options. Click the Advanced tab, select the Enable third-party browser extensions check box, and click OK.

Contact Information:

Baan Web site:http://www.baan.com/


 Tivoli Storage Manager
IBM

Issue Description:

To use this application, http://java.sun.com must be added to the Trusted Sites zone in Internet Explorer. Adding the site to the Trusted Sites zone, will lower its security settings for all applications, including Internet Explorer. If you add this site to the Trusted Sites zone and later uninstall all applications that depend on this site, you should remove this site from the Trusted Sites zone.

Click Continue to add this site to the Trusted Sites zone, or click Cancel to close the application.

Contact Information:

IBM Web site: http://www.ibm.com
Telephone: (919) 517-0225 (North America only)


 IBM Director
IBM

Issue Description:

IBM Director has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact IBM.

Contact Information:

IBM Web site: http://www.ibm.com
Telephone: (919) 517-0225 (North America only)


 ZoomText Xtra
Ai Squared

Issue Description:

ZoomText Xtra has a known compatibility issue with this version of Windows and might not run as expected. To use this application, you must set video hardware acceleration to Full. For more information, refer to http://support.microsoft.com/default.aspx?scid=kb;en-us;Q331982 .

Contact Information:

Ai Squared Web site: http://www.aisquared.com/
Telephone: (802) 362-3612 (North America only)


 BizTalk Server 2002
Microsoft

Issue Description:

To use this application, you must add the URL of the Biztalk Server to the Local Intranet zone in Internet Explorer. If you add this site to the Local Intranet zone, you will lower its security settings for all applications, including Internet Explorer. If you add this site to the Local Intranet zone and later uninstall all applications that depend on this site, you should remove this site from the Local Intranet zone.

To add this site to the Local Intranet zone, open Internet Explorer. On the Tools menu, click Internet Options, and click the Security tab. Click Local intranet, and click Sites. Select the Add this web site to the zone check box, and click OK.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 NetIQ Application Manager
NetIQ Corporation

Issue Description:

To use this application, you must install it from a CD, or you must add the install point to the Local Intranet zone in Internet Explorer. If you add this site to the Local Intranet zone, you will lower its security settings for all applications, including Internet Explorer. If you add this site to the Local Intranet zone and later uninstall all applications that depend on this site, you should remove this site from the Local Intranet zone.

To add this site to the Local Intranet zone, open Internet Explorer. On the Tools menu, click Internet Options, and click the Security tab. Click Local intranet, and click Sites. Select the Add this web site to the zone check box, and click OK.

Contact Information:

NetIQ Web site: http://www.netiq.com


 NetIQ Operations Manager
NetIQ Corporation

Issue Description:

To use this application, you must install it from a CD, or you must add the install point to the Local Intranet zone in Internet Explorer. If you add this site to the Local Intranet zone, you will lower its security settings for all applications, including Internet Explorer. If you add this site to the Local Intranet zone and later uninstall all applications that depend on this site, you should remove this site from the Local Intranet zone.

To add this site to the Local Intranet zone, open Internet Explorer. On the Tools menu, click Internet Options, and click the Security tab. Click Local intranet, and click Sites. Select the Add this web site to the zone check box, and click OK.

Contact Information:

NetIQ Web site: http://www.netiq.com


 NetIQ Security Manager
NetIQ Corporation

Issue Description:

To use this application, you must install it from a CD, or you must add the install point to the Local Intranet zone in Internet Explorer. If you add this site to the Local Intranet zone, you will lower its security settings for all applications, including Internet Explorer. If you add this site to the Local Intranet zone and later uninstall all applications that depend on this site, you should remove this site from the Local Intranet zone.

To add this site to the Local Intranet zone, open Internet Explorer. On the Tools menu, click Internet Options, and click the Security tab. Click Local intranet, and click Sites. Select the Add this web site to the zone check box, and click OK.

Contact Information:

NetIQ Web site: http://www.netiq.com


 Operations Manager
Microsoft

Issue Description:

To use this application, you must install it from a CD, or you must add the install point to the Local Intranet zone in Internet Explorer. If you add this site to the Local Intranet zone, you will lower its security settings for all applications, including Internet Explorer. If you add this site to the Local Intranet zone and later uninstall all applications that depend on this site, you should remove this site from the Local Intranet zone.

To add this site to the Local Intranet zone, open Internet Explorer. On the Tools menu, click Internet Options, and click the Security tab. Click Local intranet, and click Sites. Select the Add this web site to the zone check box, and click OK.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 HP OmniBack II
Hewlett-Packard

Issue Description:

HP OmniBack II has a known compatibility issue with this version of Windows and might not run as expected. For more information, refer to http://www.microsoft.com/java.

Contact Information:

Hewlett-Packard Web site: http://www.hp.com


 WebTrends Enterprise Reporting Server v3.5b
NetIQ Corporation

Issue Description:

WebTrends Enterprise Reporting Server v3.5b has a known compatibility issue with this version of Windows and might not run as expected. For more information, refer to http://www.microsoft.com/java.

Contact Information:

NetIQ Web site: http://www.netiq.com


 vsdatant.sys
Zone Labs, Inc.

Issue Description:

This version of vsdatant.sys relies on drivers that might not be compatible with this version of Windows. Updated drivers are available from http://www.zonelabs.com/2003server/ . Contact Zone Labs, Inc. for more details.

Contact Information:

Zone Labs Web site: http://www.zonelabs.com/


 Art Explosion Label Factory Deluxe 1.0
Nova Development Corp

Issue Description:

To Install this application on a 64 bit Operating System please use the steps below:

Browse to the Label Factory Deluxe install point

Double click setup.exe located in the "English" folder

Contact Information:

Nova Development Corp Web site:http://www.novadevelopment.com/


 SQL Server 2000
Microsoft

Issue Description:

To install this application on a 64 bit Operating System, please use the steps below:

Browse to the SQL Server 2000 install point

To install SQL Server 2000:

Double click setupsql.exe located in the "x86\setup" sub-folder.

To install SQL Server 2000 Analysis Services:

Double click setup.exe located in the "msolap\install" sub-folder.

To install SQL Server 2000 English Query:

Double click setup.exe located in the "mseq\x86" sub-folder.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Exchange Server 5.5
Microsoft

Issue Description:

Exchange Server 5.5 is not supported by this version of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Proxy Server 2.0
Microsoft

Issue Description:

Proxy Server 2.0 is not supported by this version of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Site Server 3.0
Microsoft

Issue Description:

Site Server 3.0 is not supported by this version of Windows.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 System Management Server 2.0 (SP3 and below)
Microsoft

Issue Description:

System Management Server 2.0 (SP3 and below) is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Simply Accounting 9.0
ACCPAC International

Issue Description:

To Install this application on a 64 bit Operating System please use the steps below:

Browse to the Simply Accounting install point

Double click setup.exe located in the "Simply" folder

Contact Information:

ACCPAC Web site:http://www.ACCPAC.com/


 Fast Studio Purple 4.01
Pinnacle Systems

Issue Description:

FastPurple installs drivers that are incompatible with this 64bit version of Windows.

Installing this application may cause system problems with CD-ROM drive detection.

For more information, contact Pinnacle Systems.

Contact Information:

Pinnacle Systems Web site: http://www.pinnaclesys.com


 LunarPlus 5.2
Dolphin Oceanic

Issue Description:

LunarPlus 5.2 is incompatible with this version of Windows. For more information, contact Dolphin Oceanic.

Contact Information:

Dolphin Networks Web site: http://www.dolphinusa.com


 WinFax Pro 10
Symantec

Issue Description:

WinFax Pro 10 installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact Symantec.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 SMS Server
Microsoft

Issue Description:

To Install this application on a 64 bit Operating System please use the steps below:

Browse to the Systems Management Server install point

Double click setuppad.exe located in the "autorun\i386" sub-folder

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 pcAnywhere 10.5
Symantec

Issue Description:

PCAnywhere 10.5 is incompatible with this version of Windows. Installing this application may render your system unable to reboot to the desktop after installation. For more information, please contact the program vendor: www.symantec.com

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 Monopoly
Hasbro Interactive

Issue Description:

The program you are trying to run requires a current Indeo codec.

To obtain a current driver that is compatible with this version of Windows, please contact the manufacturer.

Contact Information:

Ligos Web site: http://indeo.ligos.com


 Freedom Force
Irrational Games

Issue Description:

Freedom Force is incompatible with this version of Windows. For more information, contact Irrational Games.

Contact Information:

Irrational Games Web site: http://www.irrationalgames.com


 IntelliPoint 4.x
Microsoft

Issue Description:

A version newer than IntelliPoint 4.x is already installed. To remove the newer version and install the older version, use Add or Remove Programs in Control Panel.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 PhotoExplosion Deluxe 1.0
Nova Development Corp

Issue Description:

PhotoExplosion Deluxe 1.0 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Nova Development Corp.

Contact Information:

Nova Development Corp Web site:http://www.novadevelopment.com/


 Windows Setup
Microsoft

Issue Description:

To install the version on the CD, restart your computer, boot from this CD, and follow the instructions for a new installation.

Warning: The default setup options will replace your existing version of Windows with this version. If you wish to keep both versions you must select a new destination folder for this version of Windows. If you decide to delete the newer version of Windows that is currently installed on your computer, the files and settings cannot be recovered.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 System Shock 2
Electronic Arts

Issue Description:

System Shock 2 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Electronic Arts.

Contact Information:

Electronic Arts Web site: http://www.ea.com
Telephone: (650) 628-1905 (North America only)


 Dead Man's Hand
Atari

Issue Description:

Dead Man's Hand is incompatible with this version of Windows. For more information, contact Atari.

Contact Information:

Atari Support Web site:http://www.atarisupport.com/


 MotoRacer 3
Atari

Issue Description:

MotoRacer 3 is incompatible with this version of Windows. For more information, contact Atari.

Contact Information:

Atari Support Web site:http://www.atarisupport.com/


 Norton SystemWorks 2004
Symantec

Issue Description:

Norton SystemWorks 2004 is incompatible with this version of Windows. For more information, contact Symantec.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 WISO Sparbuch 2004
Buhl Data Service GmbH

Issue Description:

WISO Sparbuch 2004 is incompatible with this version of Windows. For more information, contact Buhl Data Service GmbH.

Contact Information:

Buhl Data Service GmbH Web site:http://onlineshop.buhl.de/


 Der Brockhaus Multimedial 2004
Brock Haus

Issue Description:

Der Brockhaus Multimedial 2004 is incompatible with this version of Windows. For more information, contact Brock Haus.

Contact Information:

Brock Haus Web site: http://www.brockhaus.de


 Instant CD/DVD 7.0
Pinnacle Systems

Issue Description:

Instant CD/DVD 7.0 has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Pinnacle Systems.

Contact Information:

Pinnacle Systems Web site: http://www.pinnaclesys.com


 InstallShield Developer 8
InstallShield

Issue Description:

InstallShield Developer 8 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact InstallShield.

Contact Information:

InstallShield Web site:http://www.installshield.com/


 Windows Media Technologies
Microsoft

Issue Description:

This version of Windows Media Technologies is incompatible with this version of Windows. For more information, view the information at the Microsoft Web Site here: http://go.microsoft.com/fwlink/?LinkId=28004.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Symantec Utility Driver
Symantec

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Updated driver: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Liquid Audio
Liquid Audio

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Liquid Audio Web site: http://www.liquidaudio.com


 AutoSave
V Communications

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

VCOM Web site: http://www.v-com.com/
Telephone: (408) 965-4018 (North America only)


 AVM Ken!
AVM Berlin

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

AVM Berlin Web site: http://www.avm.de


 Sony 1394
Sony

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Sony Website: http://www.sony.com


 Conexant WINACHSF Softmodem
Conexant

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Conexant Web site: http://www.conexant.com


 Conexant USB
Conexant

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Conexant Web site: http://www.conexant.com


 Alps Pointing-device
Alps

Issue Description:

The current version of the Alps full functionality PS2 Touchpad Device Driver is incompatible with Windows XP. Your Touchpad functions under Windows XP with basic functionality. The full functionality driver is not loaded to preserve system stability.

To obtain full functionality, download the latest Windows XP-compatible input device driver from the OEM's Web site.

For additional details on driver availability, see the Alps Web site.

Contact Information:

Alps Electric Co. Web site: http://www.alps.com


 Promise Filter Driver
Promise Technology

Issue Description:

The installed version of the Promise filter driver is incompatible with Windows XP. Your disk drives will function under Windows XP with basic functionality. To preserve system stability, the full functionality filter driver is not loaded. Download the latest Windows XP-compatible filter device driver from the Technical Support section of the Promise Technology Web site.

Contact Information:

Promise Technology Web site: http://www.promise.com


 NEC OneTouchStartButton Keyboard
NEC

Issue Description:

The driver for One-touch Start Buttons currently installed on this computer is incompatible with this version of Windows. The basic keys on your keyboard will still be functional. For additional details on driver availability, refer to the vendor's Web site.

Contact Information:

NEC Windows XP Support Information Web site: http://121ware.com/support/winxp/


 CoSession Remote 32
Artisoft Inc.

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Artisoft Inc. Web site: http://www.artisoft.com


 USB MultiMediaCard/SD Memory Card
Tokyo Electron Device

Issue Description:

For more information about this driver, see the manufacturer's Web site at: http://www.teldevice.co.jp/ . Web addresses can change, so you may be unable to connect to this Web site.

Contact Information:

Tokyo Electron Device Web site: http://www.teldevice.co.jp/


 USB MultiMediaCard/SD Memory Card
Sanyo Music

Issue Description:

For more information about this driver, see the manufacturer's Web site at: http://music.sanyo.co.jp/index.html . Web addresses can change, so you may be unable to connect to this Web site.

Contact Information:

Sanyo Music Device Web site: http://music.sanyo.co.jp/index.html


 USB MultiMediaCard/SD Memory Card
Panasonic

Issue Description:

For more information about this driver, see the manufacturer's Web site at: http://www.panasonic.co.jp/avc/audio/sd/index.html . Web addresses can change, so you may be unable to connect to this Web site.

Contact Information:

Panasonic Web site: http://www.panasonic.com


 USB MultiMediaCard/SD Memory Card
Toshiba

Issue Description:

For more information about this driver, see the manufacturer's Web site at: http://www2.toshiba.co.jp/mobileav/products/audio/index.html . Web addresses can change, so you may be unable to connect to this Web site.

Contact Information:

Toshiba Web site: http://www.toshiba.com/


 Cisco VPN
Cisco

Issue Description:

Cisco VPN has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Cisco.

Contact Information:

Cisco Web site: http://www.cisco.com


 Deterministic Networks VPN
Deterministic Networks

Issue Description:

The software for the Deterministic Networks driver is not compatible with this version of Windows and the upgrade cannot continue. It is recommended that you uninstall this software before attempting this upgrade again. Deterministic Networks provides a driver that is used by several other vendors who supply network software products such as firewalls, VPN clients, or PPPoE clients. One of these programs on your computer is using a version of this driver that is incompatible with Windows XP. To upgrade to Windows XP, you need to uninstall this program. For an upgrade to this program that will work with Windows XP, contact the program vendor.

Contact Information:

Deterministic Networks Web site: http://www.deterministicnetworks.com/
Telephone: (831) 421-0388 (North America only)


 Virtual CD 3.0
Microtest

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Available Patch: http://www.virtualcd-online.com/vcd/apps/download/spack.cfm?lg=0


 Inoculan / InoculateIT
Computer Associates

Issue Description:

The detected filter driver might cause stability problems with this version of Windows. Real-time virus protection will be disabled until you install an updated driver.

Resolution:

Ask your system administrator for an updated driver. If your system administrator does not have a compatible driver, download the latest drivers from the Computer Associates support Web site.

Affected products:

  • InoculateIT 6.0 Advanced Edition
  • InoculateIT 6.0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Enterprise Edition
  • Advanced Antivirus Option 4.53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 for Windows NT

Contact Information:

Computer Associates Web site: http://support.ca.com/Download/ildrvupdate.html


 EasyUninstaller 2000
OnTrack

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Ontrack Web site: http://www.ontrack.com
Telephone: (800) 645-3649 (North America only)


 CoSession Remote 32
Artisoft Inc.

Issue Description:

CoSession Remote 32 is incompatible with this version of Windows. For more information, contact Artisoft Inc..

Contact Information:

Artisoft Inc. Web site: http://www.artisoft.com


 Backup Utility Driver
Backup Software Vendors

Issue Description:

The otman5.sys driver you are installing is incompatible with this version of Windows. Please contact your backup software vendor for support information.

Contact Information:

VERITAS Software - VERITAS Backup Exec
VERITAS Software - VERITAS NetBackup
VERITAS Software - VERITAS NetBackup Professional
Web site: http://support.veritas.com

Cristie Data Products Ltd – PC-BaX
Web site: http://www.cristie.co.uk/uk/uk_html/uk_frm_home.html

DuoCor - XactCopy
Web site: http://www.duocor.com/support/

EVault - Network Data Protection
Web site: http://www.evault.com/contact/contact.asp

Teradactyl - TiBS (True incremental Backup System)
Web site: http://www.teradactyl.com/Support/Support.html


 IEEE-1394 Network Driver
NEC

Issue Description:

The currently installed IEEE1394 Network Driver is incompatible with this version of Windows and will be disabled. For more information about this driver, see the manufacturer's Web site. Uninstall the current IEEE 1394 network drivers by using Add/Remove Programs in Control Panel.

Contact Information:

NEC Web site (English): http://www.nec.com
NEC Web site (Japan): http://121ware.com/support/winxp/


 DirectCD
Roxio, Inc.

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Available Patch: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 Xircom/Entrega USB to Serial Converter
XIRCOM

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Xircom Web site: http://www.xircom.com/


 CD Recording Software
Roxio, Inc.

Issue Description:

A CD-recording driver is installed that might cause stability problems, including problems shutting down and problems using a CD/DVD drive. This driver will be disabled.

This driver might have been installed by Easy CD Creator, Windows Media Player or RealJukebox. You might not be able to record CDs until you obtain compatible drivers.

Roxio, Inc. provides an update for Easy CD Creator users at the Easy CD Creator Updates Web site.

For Windows Media Player users, see the Microsoft Web site at http://www.microsoft.com/windows/windowsmedia/windowsxp/roxio.asp.

For RealJukebox users, see the RealNetworks Web site at http://switchboard.real.com/rj2/?cd=xpfix.

Contact Information:

Roxio Support Web site (English): http://www.roxio.com/support
Roxio Support Web site (Japan): http://www.roxio.co.jp/support
Telephone: (408) 945-8600 (North America only)


 UMAX VistaScan Scanner
UMAX

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Umax Web site: http://www.umax.com/
Telephone: (510) 651-4000 (North America only)


 HP PhotoSmart Scanner
Hewlett-Packard

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Hewlett-Packard Web site: http://www.hp.com


 PCGA-CDRW51/A
Sony

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Sony Website: http://www.sony.com


 SanDisk SDDR-05b USB CompactFlash ImageMate
SanDisk

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

SanDisk Web site:http://www.sandisk.com/


 BlackIce Defender
Network Ice Corporation

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Network Ice Corporation Web site: http://www.networkice.com/


 Epson Stylus Photo 875DC PCMCIA Card Reader
Epson

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Epson Web site: http://www.epson.com


 Norton Speed Disk Driver
Symantec

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 Panda Antivirus Driver
Panda Software

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Panda Software Web site: http://www.pandasoftware.com


 YAMAHA AC-XG WDM Audio Device
Yamaha Corporation

Issue Description:

YAMAHA AC-XG WDM Audio Device installs drivers that are incompatible with this version of Windows. For more information, contact Yamaha Corporation.

Contact Information:

Yamaha Web site (Japan): http://www.yamaha.co.jp/info/lsi.html
Yamaha Web site (North America): http://www.yamaha.co.jp/english/lsie.html (North America only)


 Exchange 2000 IFS Driver
Microsoft

Issue Description:

Exchange 2000 Server is not supported on this version of Windows.

Contact Information:

http://www.microsoft.com/exchange


 Iomega Software
Iomega Corporation

Issue Description:

This version of Iomega Software relies on drivers that might not be compatible with this version of Windows. Updated drivers are available from http://www.iomega.com/software/iowarexp_ms.html . Contact Iomega Corporation for more details.

Contact Information:

Iomega Web site: http://www.iomega.com/support Telephone: (888) 446-6342


 File and Print Services for Netware Driver
Microsoft

Issue Description:

Microsoft File and Print Services for Netware is not compatible with this version of Windows.

Contact Information:

Microsoft Corporation


 Backup Utility Driver
Backup Software Vendors

Issue Description:

This version of Backup Utility Driver relies on drivers that might not be compatible with this version of Windows. Updated drivers are available from http://seer.support.veritas.com/docs/242074.htm . Contact Backup Software Vendors for more details.

Contact Information:

VERITAS Software - VERITAS Backup Exec
VERITAS Software - VERITAS NetBackup
VERITAS Software - VERITAS NetBackup Professional
Web site: http://support.veritas.com

Cristie Data Products Ltd – PC-BaX
Web site: http://www.cristie.co.uk/uk/uk_html/uk_frm_home.html

DuoCor - XactCopy
Web site: http://www.duocor.com/support/

EVault - Network Data Protection
Web site: http://www.evault.com/contact/contact.asp

Teradactyl - TiBS (True incremental Backup System)
Web site: http://www.teradactyl.com/Support/Support.html


 Compaq Fibre Channel Filter Driver
Compaq Computer Corporation

Issue Description:

The installed device driver Cpqfcftr.sys does not support this version of Windows and needs to be disabled for the upgrade to continue. This driver is used by the Compaq Insight Manager for system management of the Compaq StorageWorks RA4x000 and MSA1000 and provides support for fibre channel attached tape libraries. Please download and install the Compaq StorageWorks Fibre Channel Support component from www.hp.com after the installation is complete.

Contact Information:

Hewlett-Packard Web site: http://www.hp.com Telephone: (800) 652-6672


 CD Recording Software
Roxio, Inc.

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Roxio, Inc. Web site: http://support.roxio.com/microsoft


 CD Recording Software
Roxio, Inc.

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Roxio Support Web site (English): http://www.roxio.com/support
Roxio Support Web site (Japan): http://www.roxio.co.jp/support
Telephone: (408) 945-8600 (North America only)


 Security Services & AV Driver
Command Software

Issue Description:

Security Services & AV Driver has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Command Software.

Contact Information:

Command Software web site: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm


 PhotoClick
AL MAALIM

Issue Description:

PhotoClick is incompatible with this version of Windows. For more information, contact AL MAALIM.

Contact Information:

AL MAALIM Web site:http://www.almaalim.com/


 Nero - Burning Rom
Ahead Software

Issue Description:

Nero - Burning Rom has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact Ahead Software.

Contact Information:

Ahead Software Web site: http://www.nero.com


 Backup Exec
VERITAS

Issue Description:

Backup Exec installs drivers that are incompatible with this version of Windows. For more information, contact VERITAS.

Contact Information:

VERITAS Web site: http://support.veritas.com


 NetIQ Group Policy Administrator
NetIQ Corporation

Issue Description:

Due to Internet Explorer security configuration enhancement, you may encounter problems installing this software.

To install this software, please do the following:

1. Find the Autorun folder by following steps below:

a) Click the START menu.

b) Click Run.

c) If you have software media, in the edit field type explorer then hit Enter then click on your CD drive.

Or if you have a web downloaded self-extract installation program, in the edit field type %ProgramFiles%\NetIQGPASetup (for x86 platform);

Or %ProgramFiles(X86)%\NetIQGPASetup (for 64bit platform );

Or <your chosen extraction folder>.

d) Find Autorun folder manually.

2. Launch setup.htm or tab.htm.

3. Click on the Information Bar and select "Allow Blocked Content".

4. Install the software following the install instructions.

Contact Information:

NetIQ Web site: http://www.netiq.com


 Microsoft .NET Framework 1.1
Microsoft

Issue Description:

This software has known incompatibility with IIS services on this platform. To maintain IIS functionality,

we recommend that users complete the following steps after the software install is complete:

1- From the Start menu select Run then press the Enter key

2- In the "Open" edit field enter the following command:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Press the Enter key

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Microsoft .NET Framework 1.0
Microsoft

Issue Description:

This software has known incompatibility with IIS services on this platform. To maintain IIS functionality,

we recommend that users complete the following steps after the software install is complete:

1- From the Start menu select Run then press the Enter key

2- In the "Open" edit field enter the following command:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Press the Enter key

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Microsoft .NET Framework SDK 1.1
Microsoft

Issue Description:

This software has known incompatibility with IIS services on this platform. To maintain IIS functionality,

we recommend that users complete the following steps after the software install is complete:

1- From the Start menu select Run then press the Enter key

2- In the "Open" edit field enter the following command:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Press the Enter key

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Microsoft .NET Framework SDK 1.0
Microsoft

Issue Description:

This software has known incompatibility with IIS services on this platform. To maintain IIS functionality,

we recommend that users complete the following steps after the software install is complete:

1- From the Start menu select Run then press the Enter key

2- In the "Open" edit field enter the following command:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Press the Enter key

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Nero Mix 1.4
Ahead Software

Issue Description:

Nero Mix 1.4 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Ahead Software.

Contact Information:

Ahead Software Web site: http://www.nero.com


 VirusScan 7.1
McAfee

Issue Description:

VirusScan 7.1 installs drivers that are incompatible with this version of Windows. For more information, contact McAfee.

Contact Information:

McAfee Web site: http://www.mcafee-at-home.com
Telephone: (972) 855-7044 (North America only)


 NOD32 For Windows NT/2000/XP/2003
Eset

Issue Description:

NOD32 For Windows NT/2000/XP/2003 has one or more drivers with known incompatibilities with this version of Windows. Please contact your software vendor Eset to obtain a compatible version of the drivers prior to installing this software.

Contact Information:

Eset Web site:http://www.nod32.com/


 ISA Server 2004
Microsoft

Issue Description:

ISA Server 2004 is incompatible with this version of Windows. For more information, contact Microsoft.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 SQL Server 2000
Microsoft

Issue Description:

To install this application on a 64 bit Operating System, please use the steps below:

Browse to the SQL Server 2000 install point

Double click setupsql.exe located in the "x86\setup" sub-folder.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 SQL Server 2000
Microsoft

Issue Description:

SQL Server 2000 sp3 and below is not supported by this version of Windows. Please apply sp4 after installation of SQL Server 2000.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 SQL Server 2000
Microsoft

Issue Description:

SQL Server 2000 sp2 and below is not supported by this version of Windows. Please apply sp3 after installation of SQL Server 2000.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 SQL Server 2000 Analysis Services
Microsoft

Issue Description:

SQL Server 2000 Analysis Services sp2 and below is not supported by this version of Windows. Please apply sp3 after installation of SQL Server 2000 Analysis Services.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 SQL Server 2000 Analysis Services
Microsoft

Issue Description:

SQL Server 2000 Analysis Services sp3 and below is not supported by this version of Windows. Please apply sp4 after installation of SQL Server 2000 Analysis Services.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 SQL Server 2000 English Query
Microsoft

Issue Description:

SQL Server 2000 English Query sp2 and below is not supported by this version of Windows. Please apply sp3 after installation of SQL Server 2000 English Query.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 SQL Server 2000 English Query
Microsoft

Issue Description:

SQL Server 2000 English Query sp3 and below is not supported by this version of Windows. Please apply sp4 after installation of SQL Server 2000 English Query.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Microsoft Project Central 2000
Microsoft

Issue Description:

This software has known incompatibility with IIS services on this platform. To maintain IIS functionality,

we recommend that users complete the following steps after the software install is complete:

1- From the Start menu select Run then press the Enter key

2- In the "Open" edit field enter the following command:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Press the Enter key

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Pagemaker 7.0
Adobe

Issue Description:

Pagemaker 7.0 has a known compatibility issue with this version of Windows and might not run as expected. For more information, contact Adobe.

Contact Information:

Adobe Web site: http://www.adobe.com
Telephone: (206) 675-6309 (North America only)


 Microsoft Exchange Server
Microsoft

Issue Description:

Microsoft Exchange Server has a known compatibility issue with this version of Windows. For more information, refer to http://go.microsoft.com/fwlink/?LinkId=37488.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Exchange Server 2003
Microsoft

Issue Description:

Exchange Server 2003 has a known compatibility issue with this version of Windows. For more information, refer to http://go.microsoft.com/fwlink/?LinkId=37488.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Application Center 2000
Microsoft

Issue Description:

Application Center 2000 has a known compatibility issue with this version of Windows. For more information, refer to http://go.microsoft.com/fwlink/?LinkId=40019.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Novell Client 32
Novell

Issue Description:

Novell Client 32 has one or more drivers with known incompatibilities with this version of Windows. Please contact your software vendor Novell to obtain a compatible version of the drivers prior to installing this software.

Contact Information:

Novell Web site: http://www.novell.com
Telephone: (800) 858-4000 (North America only)


 Norton AntiVirus 2004
Symantec

Issue Description:

Norton AntiVirus 2004 will install a driver that causes severe stability problems on the 64 bit versions of the Windows operating systems. Please contact your software vendor Symantec to obtain a compatible version of the drivers prior to installing this software.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 GoBack Deluxe
Symantec

Issue Description:

GoBack Deluxe will install a driver that causes severe stability problems on the 64 bit versions of the Windows operating systems. Please contact your software vendor Symantec to obtain a compatible version of the drivers prior to installing this software.

Contact Information:

Symantec Web site: http://service.symantec.com
Telephone: (800) 441-7234 (North America only)


 Compaq Insight Manager
Compaq Computer Corporation

Issue Description:

Compaq Insight Manager has a known compatibility issue due to security enhancements in this version of Windows.

For an update that is compatible with this version of Windows, please install the software update from Compaq Computer Corporation.

Contact Information:

Compaq Insight Manager update: Insight Manager Update


 NetIQ AppManager Security Manager
NetIQ Corporation

Issue Description:

NetIQ AppManager Security Manager has a known compatibility issue with this version of Windows. For an update that is compatible with this version of Windows, contact NetIQ Corporation.

Contact Information:

NetIQ Web site: http://www.netiq.com


 PDFComplete
PDFComplete Ltd

Issue Description:

PDFComplete is incompatible with this version of Windows. For more information, contact PDFComplete Ltd.

Contact Information:

Not available


 Backup MyPC Deluxe
StompSoft

Issue Description:

Backup MyPC Deluxe installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact StompSoft.

Contact Information:

StompSoft Web site: http://www.stompsoft.com


 Burn & Go
ValuSoft

Issue Description:

Burn & Go installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact ValuSoft.

Contact Information:

Valusoft Web site: http://www.valusoft.com


 HipZip Media Player
Iomega Corporation

Issue Description:

HipZip Media Player installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact Iomega Corporation.

Contact Information:

Iomega Web site: http://www.iomega.com/support Telephone: (888) 446-6342


 NetBackup
VERITAS

Issue Description:

NetBackup installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact VERITAS.

Contact Information:

VERITAS Web site: http://support.veritas.com


 Diskeeper
Executive Software

Issue Description:

Diskeeper is incompatible with this version of Windows. For more information, contact Executive Software.

Contact Information:

Executive Software Web site: http://www.ExecutiveSoftware.com
Telephone: (818) 771-1600 (North America only)


 iTunes
Apple Computer

Issue Description:

iTunes installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact Apple Computer.

Contact Information:

Apple Computer Web site: http://www.apple.com


 Visual Studio 6.0 SP5 and SP6
Microsoft

Issue Description:

Visual Studio 6.0 SP5 and SP6 has a known compatibility issue with this version of Windows and might not run as expected. For more information, refer to http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Easy CD and Media Creator
Roxio, Inc.

Issue Description:

Easy CD and Media Creator installs drivers that are valid, but incompatible with this 64bit version of Windows.

For more information, contact Roxio, Inc..

Contact Information:

Roxio Support Web site (English): http://www.roxio.com/support
Roxio Support Web site (Japan): http://www.roxio.co.jp/support
Telephone: (408) 945-8600 (North America only)


 QuickBooks 2001
Intuit

Issue Description:

QuickBooks 2001 has a known compatibility issue with this version of Windows and might not run as expected. For more information, refer to http://www.microsoft.com/java.

Contact Information:

Intuit Web site: http://www.Intuit.com


 Visual Studio 6.0 Admin Install
Microsoft

Issue Description:

Visual Studio 6.0 Admin Install has a known compatibility issue with this version of Windows and might not run as expected. For more information, refer to http://www.microsoft.com/java.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 SharePoint Portal Server 2003
Microsoft

Issue Description:

SharePoint Portal Server 2003 has a known compatibility issue with this version of Windows. For more information, refer to http://support.microsoft.com/sppsvr2003.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 System Management Server 2003
Microsoft

Issue Description:

System Management Server 2003 has a known compatibility issue with this version of Windows. For more information, refer to http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx.

Contact Information:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


 Virtual PC/Windows CE Emulator
Microsoft

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Web Site: http://go.microsoft.com/fwlink/?LinkId=26320
Telephone: 1-800-936-5800


 Kerio Server Firewall
Kerio Technologies Inc.

Issue Description:

A driver is installed that causes stability problems with your system. This driver will be disabled. Please contact the driver manufacturer for an update that is compatible with this version of Windows.

Contact Information:

Kerio Technologies Inc. Web site:http://www.kerio.com/kerio.html